<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="http://radiokaribena.pe/wp-content/uploads/2017/11/00000001-1.jpg" /><title>Jazmín Pinedo sobre Pavón y &#039;Tomate&#039;: &quot;Yo no soy mamá de nadie&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jazmín Pinedo cansada de las críticas, salió al frente para responder fuerte y claro sobre sus compañeros, Antonio Pavón y Carlos &#039;Tomate&#039; Barraza."/>
<link rel="canonical" href="http://radiokaribena.pe/jazmin-pinedo-caso-pavon-tomate/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jazmín Pinedo sobre Pavón y &#039;Tomate&#039;: &quot;Yo no soy mamá de nadie&quot;" />
<meta property="og:description" content="Jazmín Pinedo cansada de las críticas, salió al frente para responder fuerte y claro sobre sus compañeros, Antonio Pavón y Carlos &#039;Tomate&#039; Barraza." />
<meta property="og:url" content="http://radiokaribena.pe/jazmin-pinedo-caso-pavon-tomate/" />
<meta property="og:site_name" content="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon" />
<meta property="article:tag" content="Antonio Pavón" />
<meta property="article:tag" content="Carlos &#039;Tomate&#039; Barraza" />
<meta property="article:tag" content="espectaculos" />
<meta property="article:tag" content="Esto es Guerra" />
<meta property="article:tag" content="Jazmín Pinedo" />
<meta property="article:tag" content="Peter Fajardo" />
<meta property="article:tag" content="rodrigo gonzalez" />
<meta property="article:section" content="ACTUALIDAD" />
<meta property="article:published_time" content="2017-11-28T15:35:29-05:00" />
<meta property="og:image" content="http://radiokaribena.pe/wp-content/uploads/2017/11/jazmín-pinedo.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jazmín Pinedo cansada de las críticas, salió al frente para responder fuerte y claro sobre sus compañeros, Antonio Pavón y Carlos &#039;Tomate&#039; Barraza." />
<meta name="twitter:title" content="Jazmín Pinedo sobre Pavón y &#039;Tomate&#039;: &quot;Yo no soy mamá de nadie&quot;" />
<meta name="twitter:image" content="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/jazmín-pinedo.jpg?fit=740%2C512" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/radiokaribena.pe\/","name":"RADIO KARIBE\u00d1A - SI SUENA - Radio Karibena, La Karibe\u00f1a, Si Suena, Papillon","potentialAction":{"@type":"SearchAction","target":"http:\/\/radiokaribena.pe\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="http://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; RSS de los comentarios" href="http://radiokaribena.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Jazmín Pinedo sobre caso de Pavón y &#8216;Tomate&#8217;: &#8220;Yo no soy mamá de nadie&#8221; RSS de los comentarios" href="http://radiokaribena.pe/jazmin-pinedo-caso-pavon-tomate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiokaribena.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiokaribena.pe/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiokaribena.pe/wp-includes/css/jquery-ui-dialog.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rit-core-front-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://radiokaribena.pe/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://radiokaribena.pe/wp-content/themes/nkaribena/style.css?ver=4.8.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://radiokaribena.pe/wp-content/themes/nkaribena/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://radiokaribena.pe/wp-content/themes/nkaribena/font-awesome/css/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://radiokaribena.pe/wp-content/themes/nkaribena/css/media-queries.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://radiokaribena.pe/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://radiokaribena.pe/wp-content/uploads/master-slider/custom.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiokaribena.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://radiokaribena.pe/?p=19765' />
<link rel="alternate" type="application/json+oembed" href="http://radiokaribena.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokaribena.pe%2Fjazmin-pinedo-caso-pavon-tomate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiokaribena.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokaribena.pe%2Fjazmin-pinedo-caso-pavon-tomate%2F&#038;format=xml" />
			<meta property="fb:pages" content="236076593105437" />
							<meta property="ia:markup_url" content="http://radiokaribena.pe/jazmin-pinedo-caso-pavon-tomate/?ia_markup=1" />
						<link rel="amphtml" href="http://radiokaribena.pe/jazmin-pinedo-caso-pavon-tomate/?amp_markup=1">
		<script>var ms_grabbing_curosr = 'http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://innovateserver.com/karibena/wp-content/themes/nkaribena/web2.css?ver=4.0.0' type='text/css' media='all' />

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a14b09329d22ba0"></script> 
<meta property="fb:pages" content="236076593105437" />
<meta name="google-site-verification" content="gtvoaBOd5IHOPOIqordn5iQv_9Xv1oljyXe-i7ve0r8" />


</head>
<body class="post-template-default single single-post postid-19765 single-format-standard _masterslider _ms_version_2.9.5 wpb-js-composer js-comp-ver-4.11 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://radiokaribena.pe/"><img src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-19293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19293"><a href="http://radiokaribena.pe/">INICIO</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul  class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="http://radiokaribena.pe/category/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="http://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://radiokaribena.pe/category/virales/">VIRALES</a></li>
	<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://radiokaribena.pe/category/edicion-impresa/">EDICION IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-19310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19310"><a href="#">EVENTOS</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://radiokaribena.pe/videos/">VIDEOS</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://radiokaribena.pe/programacion1/">Programación</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="#">PROMOCIONES</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/karibenape" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="#" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UC4-c_iSnTRZI4DM2vZ7xYcg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://radiokaribena.pe/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/karibenape" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UC4-c_iSnTRZI4DM2vZ7xYcg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://radiokaribena.pe/"><img itemprop="logo" src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://radiokaribena.pe/"><img src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Jazmín Pinedo sobre caso de Pavón y &#8216;Tomate&#8217;: &#8220;Yo no soy mamá de nadie&#8221;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19293"><a href="http://radiokaribena.pe/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="http://radiokaribena.pe/category/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="http://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://radiokaribena.pe/category/virales/">VIRALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://radiokaribena.pe/category/edicion-impresa/">EDICION IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19310"><a href="#">EVENTOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://radiokaribena.pe/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://radiokaribena.pe/programacion1/">Programación</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="#">PROMOCIONES</a></li>
</ul></div>														<div style="position: relative;    float: right;   top: -52px;"><a href="http://radiokaribena.pe/audio-en-vivo1/"><img src="http://cdn.radiokaribena.pe/images/envivo.jpg" target="_blank"></a></div>
															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
												
												
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://radiokaribena.pe/jazmin-pinedo-caso-pavon-tomate/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
									    
									     <div style="position: relative;
    float: right;    margin-bottom: -24px;    padding-top: 5px;"> <i class="fa fa-clock-o"></i> 28 Nov, 2017</div>
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://radiokaribena.pe/category/actualidad/"><span class="mvp-post-cat left">ACTUALIDAD</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Jazmín Pinedo sobre caso de Pavón y &#8216;Tomate&#8217;: &#8220;Yo no soy mamá de nadie&#8221;</h1>
										
										
										<span class="mvp-post-excerpt left">     ¡¡ASADA!! 'Chinita' se cansó de críticas y hoy mandó este fuerte mensaje a todos sus detractores.</span>
    
    
									
									
									</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="740" height="512" src="http://radiokaribena.pe/wp-content/uploads/2017/11/jazmín-pinedo.jpg" class="attachment- size- wp-post-image" alt="jazmín pinedo" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/jazmín-pinedo.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/jazmín-pinedo.jpg?resize=300%2C208 300w" sizes="(max-width: 740px) 100vw, 740px" />																								<meta itemprop="url" content="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/jazmín-pinedo.jpg?resize=740%2C512">
												<meta itemprop="width" content="740">
												<meta itemprop="height" content="512">
											</div><!--mvp-post-feat-img-->
																																																														<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
								<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p><strong>Jazmín Pinedo</strong> cansada de las críticas, salió al frente para responder fuerte y claro sobre sus compañeros, <a href="http://radiokaribena.pe/?s=antonio+pav%C3%B3n"><strong>Antonio Pavón</strong></a> y <a href="http://radiokaribena.pe/?s=carlos+barraza"><strong>Carlos &#8216;Tomate&#8217; Barraza</strong></a>, quienes están siendo evaluados por el canal luego de los últimos escándalos que han venido protagonizando en el medio local.</p>
<p>&#8220;Primero quiero decir que yo aquí <strong>soy una simple trabajadora</strong>. <strong>Esta es una empresa que va a tomar las medidas del caso, si es que las tuviera que tomar</strong>. Esto (la situación de <strong>Antonio Pavón</strong> y <strong>Tomate Barraza</strong>) está pasando por una investigación  y cuando esta empresa y sus directivos decidan qué es lo que va a pasar con nuestros compañeros, que como ustedes pueden ver, no están el día de hoy, yo se los trasmitiré&#8221;, señaló.</p>
<p>A la vez, la &#8216;Chinita&#8217; aseguró que ella es una simple conductora del programa &#8220;<strong>Espectáculos</strong>&#8221; y no tiene la obligación de controlar a sus panelistas, pidiendo a sus detractores no involucrarla en esos temas.</p>
<p>&#8220;<strong>Quiero decirles también que dejen de escribirme a mis redes sociales como si yo fuera la mamá de alguien porque no es así.</strong> Repito: yo soy una simple conductora, una simple trabajadora de este programa y yo acato órdenes, que es lo que estoy haciendo&#8221;, puntualizó.</p>
<p>Cabe mencionar que este último fin de semana, <strong>Antonio Pavón</strong> armó tremendo escándalo a las afueras de una conocida discoteca en Barranco. Mientras que <strong>‘Tomate’ Barraza</strong> fue tildado de ‘racista’ por algunos usuarios, luego de que <a href="https://www.facebook.com/rodrigogonzalezl.oficial/posts/1629920590398947"><strong>Rodrigo González</strong></a> publicara en sus redes sociales algunas conversaciones del cantante insultando a un supuesto amigo de su aún esposa <strong>Vanessa López.</strong></p>
<h1 class="mvp-post-title left entry-title">Productor de ‘EEG’ da con palo a Jazmín Pinedo por no hablar del escándalo de Pavón y ‘Tomate’</h1>
<p>El productor de ‘<strong>Esto es Guerra</strong>‘, <strong>Peter Fajardo</strong>, desató toda su ira, y, a través de sus redes sociales arremetió contra <strong>Jazmín Pinedo</strong> por no llamar la atención a sus panelistas de ‘<strong>Espectáculos</strong>‘, <a href="http://radiokaribena.pe/?s=antonio+pav%C3%B3n"><strong>Antonio Pavón</strong></a> y <a href="http://radiokaribena.pe/?s=carlos+barraza"><strong>Carlos ‘Tomate’ Barraza</strong></a>, quienes protagonizaron un bochornoso incidente este último fin de semana.</p>
<div></div>
<div>“<strong>Ahora no les conviene hablar de farándula o lo que ocurrió el fin de semana? ¿Qué raro no?</strong>“, publicó <strong>Peter</strong> en su historia de <strong>Instagram</strong>. Esto generó polémica entre cibernautas, quienes pedían la opinión de <strong>Jazmín</strong>. Sin embargo, horas después el productor del reality eliminó su publicación</div>
<p>&nbsp;</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">#hashtag:</span><span itemprop="keywords"><a href="http://radiokaribena.pe/tag/antonio-pavon/" rel="tag">Antonio Pavón</a><a href="http://radiokaribena.pe/tag/carlos-tomate-barraza/" rel="tag">Carlos 'Tomate' Barraza</a><a href="http://radiokaribena.pe/tag/espectaculos/" rel="tag">espectaculos</a><a href="http://radiokaribena.pe/tag/esto-es-guerra/" rel="tag">Esto es Guerra</a><a href="http://radiokaribena.pe/tag/jazmin-pinedo/" rel="tag">Jazmín Pinedo</a><a href="http://radiokaribena.pe/tag/peter-fajardo/" rel="tag">Peter Fajardo</a><a href="http://radiokaribena.pe/tag/rodrigo-gonzalez/" rel="tag">rodrigo gonzalez</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
														
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png"/>
																	<meta itemprop="url" content="http://cdn1.radiokaribena.pe/cdn/logokaribena.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="http://radiokaribena.pe/peter-da-con-palo-a-jazmin-pinedo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/peter.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="Jazmín Pinedo y Peter Fajardo" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/peter.jpg?resize=590%2C354 590w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/peter.jpg?resize=400%2C240 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/peter.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="Jazmín Pinedo y Peter Fajardo" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/peter.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/peter.jpg?resize=80%2C80 80w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/peter.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Productor de &#8216;EEG&#8217; da con palo a Jazmín Pinedo por no hablar del escándalo de Pavón y &#8216;Tomate&#8217;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://radiokaribena.pe/peluchin-da-palo-tomate-barraza-tildar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/rodrigo.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="&#039;Tomate&#039; Barraza y Rodrigo González" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/rodrigo.jpg?resize=590%2C354 590w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/rodrigo.jpg?resize=400%2C240 400w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/rodrigo.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="&#039;Tomate&#039; Barraza y Rodrigo González" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/rodrigo.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/rodrigo.jpg?resize=80%2C80 80w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/rodrigo.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Rodrigo González da con palo a &#8216;Tomate&#8217; Barraza por insultar a supuesto amigo de su esposa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://radiokaribena.pe/rodrigo-gonzalez-manda-este-fuerte-mensaje-a-alan-garcia-por-defender-a-alan-garcia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/08/rodrii.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/08/rodrii.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/08/rodrii.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/08/rodrii.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/08/rodrii.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/08/rodrii.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Rodrigo González manda este fuerte mensaje a Alan García por defender a Korina Rivadeneira</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://radiokaribena.pe/peluchin-se-burla-de-gisela/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-279.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-279.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-279.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-279.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-279.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-279.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Peluchín’ se burla de Gisela</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://radiokaribena.pe/tomate-llora-por-su-hija/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-208.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-208.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-208.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-208.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-208.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-208.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>‘Tomate’ llora por su hija</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="http://radiokaribena.pe/pavon-tendra-una-hija/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-169.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-169.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-169.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-169.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-169.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/07/4-169.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pavón tendrá una hija</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>
															
															
														</div><!--mvp-related-posts-->

																

																										<div id="mvp-related-posts" class="left relative">

<h4 class="mvp-widget-home-title">
	<span class="mvp-widget-home-title">COMENTARIOS</span> </h4>
	
	<div id="fb-root"></div>


<script>(function(d, s, id) {					  var js, fjs = d.getElementsByTagName(s)[0];
															  if (d.getElementById(id)) return;
															  js = d.createElement(s); js.id = id;
															  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
															  fjs.parentNode.insertBefore(js, fjs);
															}(document, 'script', 'facebook-jssdk'));</script>
<div class="comentarios" style="background-color: #E2E2E2;position: relative;padding-top: 37px;margin-top: 47px;margin-left: 0px;margin-right: 0px;">
    
    			<div class="fb-comments" data-href=http://radiokaribena.pe/jazmin-pinedo-caso-pavon-tomate/ data-width="690" data-numposts="5"></div>
    			
    			
</div>
		</div>											
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->


							</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="text-18" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">TRIVIA KARIBEÑA</span></h4></div>			<div class="textwidget"><p><a href="http://radiokaribena.pe/papillon/"><img src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/papill%C3%B3n.png" /></a></p>
</div>
		</section><section id="text-17" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">WALLPAPER</span></h4></div>			<div class="textwidget"><div class="wallpaper"><a href="http://exitosanoticias.pe/wallpapers2-0/"><img src="https://i0.wp.com/media.giphy.com/media/l1JLFqLJtxGqD69IQ/giphy.gif"></a></div>
</div>
		</section><section id="text-15" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div>			<div class="textwidget"><style class="cp-pen-styles">

.sliderads {
	width: 95%;
	margin: auto;
	overflow: hidden;
}

.sliderads ul {
	display: flex;
	padding: 0;
	width: 400%;
	
	animation: cambio 28s infinite alternate linear;
}

.sliderads li {
	width: 100%;
	list-style: none;
}

.sliderads img {
	width: 720px;
}

@keyframes cambio {
	0% {margin-left: 0;}
	20% {margin-left: 0;}
	
	25% {margin-left: -100%;}
	45% {margin-left: -100%;}
	
	50% {margin-left: -200%;}
	70% {margin-left: -200%;}
	
	75% {margin-left: -300%;}
	100% {margin-left: -300%;}
}

</style>

 
<div class="sliderads">
			<ul>
<li>  <img src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/10/publikaribena1.jpg?w=400" alt=""></li>
<li>  <img src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/10/publikaribena12.jpg?w=400" alt=""></li>
<li>  <img src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/10/publikaribena13.jpg?w=400" alt=""></li>
<li>            
<a href="https://www.facebook.com/Exitosanoticias/photos/a.268363469852242.62516.263086333713289/1425467240808520/?type=3&theater" target="_blank">
<img src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/cuadernos-universal-300x250.jpg?fit=300%2C250" alt="" width="625"></a>
                    </li>
			</ul>
		</div></div>
		</section><section id="text-14" class="mvp-side-widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/radiokaribena" data-widget-id="377101177994760193">Tweets por @radiokaribena</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

 </div>
		</section><section id="text-13" class="mvp-side-widget widget_text"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable exitosa noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7904597873947107"
     data-ad-slot="6419869079"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, exitosa noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2106274015682133"
     data-ad-slot="9440437353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">TE RECOMENDAMOS LEER</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://radiokaribena.pe/vota-por-tus-artistas-favoritos-estos-son-los-premios-karibena-2016/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=180%2C180 180w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=300%2C300 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CUMBIA</span><span class="mvp-cd-date left relative">11 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Vota por tus artistas favoritos! Estos son los Premios Karibeña 2016</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://radiokaribena.pe/corazon-serrano-nickol-sinchi-se-aleja-de-la-agrupacion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CUMBIA</span><span class="mvp-cd-date left relative">11 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corazón Serrano: Nickol Sinchi se aleja de la agrupación</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://radiokaribena.pe/rodrigo-gonzalez-pone-a-temblar-a-chollywood-con-este-video/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?resize=180%2C180 180w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?resize=300%2C300 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/02/peluchin.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ESPECTACULOS</span><span class="mvp-cd-date left relative">10 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rodrigo González pone a temblar a Chollywood con este video</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://radiokaribena.pe/galeria-diez-fotos-de-nickol-sinchi-que-te-robaran-el-corazon/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/2.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/2.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/2.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/2.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/2.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CUMBIA</span><span class="mvp-cd-date left relative">9 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>GALERÍA | Diez fotos de Nickol Sinchi que te robarán el corazón</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://radiokaribena.pe/katy-jara-anuncia-la-presentacion-de-su-nuevo-tema-vas-a-llorar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/jara-2.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/jara-2.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/jara-2.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/jara-2.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/jara-2.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/jara-2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CUMBIA</span><span class="mvp-cd-date left relative">7 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Katy Jara anuncia la presentación de su nuevo tema: &#8220;Vas a llorar&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://radiokaribena.pe/video-katy-jara-recibe-la-peor-noticia-en-plena-entrevista-y-se-quiebra-en-vivo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/katy2.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/katy2.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/katy2.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/katy2.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/katy2.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/katy2.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CUMBIA</span><span class="mvp-cd-date left relative">9 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>VIDEO | Katy Jara recibe la peor noticia en plena entrevista y se quiebra en vivo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://radiokaribena.pe/video-levantate-peru-mira-a-todos-los-artistas-que-se-unieron-grabando-su-respectiva-linea-de-la-cancion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantate.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantate.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantate.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantate.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantate.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantate.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CUMBIA</span><span class="mvp-cd-date left relative">8 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>VIDEO | &#8220;¡Levántate, Perú!&#8221;: Mira a todos los artistas que se unieron grabando su respectiva línea de la canción</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://radiokaribena.pe/musicos-se-unen-y-cantan-a-viva-voz-levantate-peru/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantatefb.jpg?resize=400%2C240" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantatefb.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantatefb.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantatefb.jpg?resize=80%2C80" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantatefb.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/levantatefb.jpg?zoom=3&amp;resize=80%2C80 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CUMBIA</span><span class="mvp-cd-date left relative">8 meses ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Músicos se unen y cantan a viva voz: &#8220;¡Levántate, Perú!&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
					    
					    
					    <!---AQUI VA LO DEL FOOTER -->
				    
                        <div class="grid grid-pad">
                           <div class="col-1-4">
                             <div class="module">
                             		<h3> <img src= "http://www.radioexitosa.pe/images/logo-corporacion-universal-v2.png" alt="" width="180px" style="padding: 10px"></h3>
                             </div>
                           </div>
                           <div class="col-1-2">
                             <div class="module">
  								 <h3> 
									<a href="#"><img src="http://www.radioexitosa.pe/images/logo-nkaribena.png" class="img-responsive" alt="" width="130px" ></a>
       								 <a href="http://www.radioz.pe/"><img src="http://www.radioexitosa.pe/images/logo-z-rock-and-pop.png" class="img-responsive" alt="" width="130px"></a>
       								 <a href="http://www.radiolakalle.pe/"><img src="http://www.radioexitosa.pe//images/logo-nla-kalle.png" class="img-responsive" alt="" width="130px"></a>
        							<a href="http://www.radioamor.pe/"><img src="http://www.radioexitosa.pe//images/logo-nradio-amor.png" class="img-responsive" alt="" width="130px"></h3></a>
                             </div>
                           </div>
                          <div class="col-1-4">
                             <div class="module">
                             		 <div class="mcontainer1 borde"><div class="filiales"><b>FILIALES</b></div>
          <marquee direction="up" onmouseout="this.start()" onmouseover="this.stop()"  behavior="alternate" style="height:100px" scrollamount="2">
<p class="marquee">
  <br><br><br><br><br><br><br><br><br><br><br>
AREQUIPA        FM - 104.9<br>
ABANCAY         FM - 101.5<br>
AYACUCHO        FM - 97.3<br>
AZANGARO        FM - 101.5<br>
ASIA-MALA       FM - 89.3<br>
BARRANCA        FM - 100.7<br>
CAMANA          FM - 88.5<br>
CASMA           FM - 102.9<br>
CAÑETE          FM - 99.9<br>
CAYLL.PEDREGAL  FM - 94.5<br>
CAJAMARCA       FM - 91.1<br>
CERRO DE PASCO  FM - 105.5<br>
CUSCO           FM - 99.3<br>
CHICLAYO        FM - 106.9<br>
CHIMBOTE        FM - 90.9<br>
CHINCHA         FM - 100.5<br>
CHACHAPOYAS     FM - 95.5<br>
CHULUCANAS      FM - 102.9<br>
HUANCAYO        FM - 95.1<br>
HUACHO          FM - 90.9<br>
HUANUCO         FM - 91.9<br>
HUANCABAMBA     FM - 90.5<br>
HUANCAVELICA    FM - 91.5<br>
HUARAL          FM - 96.9<br>
IQUITOS         FM - 92.5<br>
ICA             FM - 97.3<br>
ILO             FM - 92.9<br>
JULIACA         FM - 89.5<br>
JAEN            FM - 93.3<br>
MARCONA         FM - 98.3<br>
MOYOBAMBA       FM - 98.1<br>
MOLLENDO        FM - 88.3<br>
CUAJONE         FM - 107.1<br>
MOQUEGUA        FM - 102.9<br>
PACASMAYO       FM - 107.3<br>
PALPA           FM - 94.7<br>
PAITA           FM - 89.3<br>
PIURA           FM - 90.7<br>
PUCALLPA        FM - 96.1<br>
PISCO           FM - 95.5<br>
PTO. MALDONADO  FM - 102.7<br>
SICUANI         AM - 1390<br>
SULLANA         FM - 90.1<br>
TUMBES          FM - 94.3<br>
TRUJILLO        FM - 103.3<br>
TACNA           FM - 98.1<br>
TARAPOTO        FM - 100.1<br>
TALARA          FM - 103.9<br>
TARMA           FM - 104.9<br>
TINGO MARIA     FM - 102.5<br>
VENTANILLA      FM - 91.5<br>
YURIMAGUAS      FM - 90.1</p>
</marquee>
</div>
                             </div>
                           </div>
                        </div>
				    
				    <!-- FIN DEL FOOTER -->
					    
					    
					    
					    
					    
					    
					    
					    
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright &copy; Corporación Universal S.A.C Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/wpdialog.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/nkaribena/js/mvpcustom.js?ver=4.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/nkaribena/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/nkaribena/js/retina.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/nkaribena/js/jquery.infinitescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15964842-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


</body>
</html>