<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
        <link type="image/x-icon" href="http://radiokaribena.pe/portal2017/wp-content/uploads/2016/11/logo1.png" rel="shortcut icon">    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://radiokaribena.pe/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://radiokaribena.pe/wp-content/themes/Karibena2017/js/html5.js"></script>
    <![endif]-->
    <script>(function () {
            document.documentElement.className = 'js'
        })();</script>
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221; &#8211; RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="http://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; RSS de los comentarios" href="http://radiokaribena.pe/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; &#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221; RSS de los comentarios" href="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiokaribena.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiokaribena.pe/wp-includes/css/dashicons.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiokaribena.pe/wp-includes/css/jquery-ui-dialog.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiokaribena.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://radiokaribena.pe/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rit-core-front-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://radiokaribena.pe/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='BOOSTRAP-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/bootstrap/css/bootstrap.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='FONT_AWESOME-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/font-awesome/css/font-awesome.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='OWL_CAROUSEL-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.carousel.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='OWL_THEME-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.theme.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='OWL_ANM-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.transitions.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='BX_CSS-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/bxslider/jquery.bxslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='SL_CSS-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/selectric/selectric.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='rit-style-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/style.css?ver=4.6.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-css'  href='http://radiokaribena.pe/wp-admin/css/ie.min.css?ver=4.6.5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie7-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='http://radiokaribena.pe/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://radiokaribena.pe/wp-content/uploads/master-slider/custom.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://radiokaribena.pe/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiokaribena.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/radiokaribena.pe\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.5" />
<link rel="canonical" href="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/" />
<link rel='shortlink' href='http://radiokaribena.pe/?p=8840' />
<link rel="alternate" type="application/json+oembed" href="http://radiokaribena.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokaribena.pe%2Fpeluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiokaribena.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokaribena.pe%2Fpeluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
    <style type="text/css">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</style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221; - Radio Karibeña" />
<meta property="og:description" content="Radio Karibeña" />
<meta property="og:url" content="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/" />
<meta property="og:image" content="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?resize=700%2C454" />
<meta property="og:site_name" content="RadioKaribenaPeru" />
<meta property="fb:page_id" content="236076593105437"/>
<meta property="fb:app_id" content="1812750502281386" />
<meta property="fb:admins" content="100009361793913" />

  <link rel="stylesheet" type="text/css" href="http://cdn.radiokaribena.pe/css/karibena.css" />
<link rel="stylesheet" type="text/css" href="http://cdn.radiokaribena.pe/css/bootstrap.min.css"/>
<script src="http://cdn.radiokaribena.pe/js/bootstrap.min.js"></script>

</head>

<body class="single single-post postid-8840 single-format-standard  page-boxed _masterslider _ms_version_2.9.5 wpb-js-composer js-comp-ver-4.11 vc_responsive">


<div class="anuncioizq anuncio_laterales">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable exitosa noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7904597873947107"
     data-ad-slot="6419869079"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="anuncioder anuncio_laterales">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable exitosa noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7904597873947107"
     data-ad-slot="6419869079"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div id="mobile-nav-block" class="mobile-header-1">

    <div class="wrapper-mobile-nav">
        <ul id="mobile-menu" class=""><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-32"><a href="http://radiokaribena.pe/">INICIO</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="http://radiokaribena.pe/category/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://radiokaribena.pe/category/virales/">VIRALES</a></li>
	<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1735"><a href="http://radiokaribena.pe/category/edicion-impresa/">EDICION IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://radiokaribena.pe/eventos/">EVENTOS</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://radiokaribena.pe/videos/">VIDEOS</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://radiokaribena.pe/programacion1/">Programación</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="#">PROMOCIONES</a></li>
</ul>    </div>
    </div>
<div class="container"><div class="wrapper-page"> 
<div id="topsearch-block" class="hidesearch">
    <form role="search" method="get" class="searchform" action="http://radiokaribena.pe">
        <span id="close-search"></span>
        <input type="text"
               value=""
               placeholder="Type &amp; hit Enter to search..." class="ipt text" name="s"
               id="s"/>
    </form>
</div>
<header id="rit-header-page" class="clearfix  ">
        
<div id="header-style-2" class="header-group-style">
   <div id="rit-top-header">
      <div class="container">
         <div class="row">
            <div id="rit-headline" class="col-xs-12 col-sm-6">
                          </div>
            <div id="rit-right-top-header" class="col-xs-12 col-sm-6">
              <div class="rit-socail-page">
    <a href="#" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="#" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="#" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
                          </div>
         </div>
      </div>
   </div>
   <div id="rit-main-header">
      <div class="container">
         <div class="row">
            <div id="logo"                         class="col-xs-12">
               <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:8px;
                padding-bottom:115px;
            }
        </style>

            <a href="http://radiokaribena.pe/" rel="home"  title="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon"><img src="http://radiokaribena.pe/portal2017/wp-content/uploads/2016/11/logo1.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" /></a>
    
</div>
 
               <div class="block-mobile-nav">
                  <div class="mobile-nav"><span></span></div>
               </div>
            </div>
            <div id="sidebar_superior" class="col-xs-12 col-sm-5" style="padding-top: 21px;"   >
               <aside id="text-3">
                  <div class="textwidget">
<div class="redes_cabecera">
  <a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank">
      <div class="redes_iconos facebook"></div>
    </a>
    <a href="https://twitter.com/karibenape" target="_blank">
      <div class="redes_iconos twitter"></div>
    </a>
    <a href="https://www.youtube.com/channel/UC4-c_iSnTRZI4DM2vZ7xYcg" target="_blank">
      <div class="redes_iconos youtube"></div>
    </a>
</div>
                </div>
               </aside>
            </div>
                  
			<div id="top-main-widget" class="col-xs-12 col-sm-4">

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" width="340" height="70" align="middle"> 
<param name="allowScriptAccess" value="sameDomain"/>
<param name="movie" value="http://radiokaribena.pe/radiokaribena2019_protected.swf"/>
<param name="quality" value="high" />
<param name="wmode"value="transparent" />
<embed src="http://radiokaribena.pe/radiokaribena2019_protected.swf" width="340" type="application/x-shockwave-flash" height="70" align="middle" quality="high" wmode="transparent" allowscriptaccess="sameDomain" pluginspage="http://www.macromedia.com/go/getflashplayer"> </embed>
</object> 
                          </div>	
         </div>
      </div>
      <div class="wrapper-top-nav">
         <div class="container" >
            <div class="col-md-9" style="padding:0px;" >
               <nav class="menu">                    <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-32"><a href="http://radiokaribena.pe/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="http://radiokaribena.pe/category/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://radiokaribena.pe/category/virales/">VIRALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1735"><a href="http://radiokaribena.pe/category/edicion-impresa/">EDICION IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://radiokaribena.pe/eventos/">EVENTOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://radiokaribena.pe/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://radiokaribena.pe/programacion1/">Programación</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="#">PROMOCIONES</a></li>
</ul>                  </nav>
            </div>
            <div class="col-md-3 col-xs-12 text-right" >
               <form action="http://radiokaribena.pe" method="get" >                   <input type="text" name="s" id="s" style="margin-top:10px;border-radius: 5px 5px 5px 5px;-moz-border-radius: 5px 5px 5px 5px;-webkit-border-radius: 5px 5px 5px 5px;border: 0px solid #000000;" placeholder="   Busqueda Karibeña" >                    <button type="submit" style="background: #003980;border: 0px;" ><i class="fa fa-search" style="color:#fff;" > </i></button>                   </form>
               <p class="rit_popup" ></p>
            </div>
         </div>
      </div>
   </div>
</div>
</header>

<main id="rit-main" class="right-sidebar wrapper-sidebar-fixed">
    <div class="container">
        <div class="row">
            <!--begin sidebar-->
                        <div class="site-main col-xs-12 col-sm-8 col-md-9">

                <div class="rit-breadcrumb oculto"><!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ir a RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon." href="http://radiokaribena.pe" class="home"><span property="name">RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ir al archivo de la categoría EDICION IMPRESA." href="http://radiokaribena.pe/category/edicion-impresa/" class="taxonomy category"><span property="name">EDICION IMPRESA</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221;</span><meta property="position" content="3"></span></div>
<div class="banner_detalle_noticia oculto">
    <figure>
        <a href="http://radiokaribena.pe/vota-por-tus-artistas-favoritos-estos-son-los-premios-karibena-2016/" target="_self">
            <img width="728" height="90" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/15645259_1324233817608542_1118495526_n.gif?fit=728%2C90"  alt="¡Vota por tus artistas favoritos! Estos son los Premios Karibeña 2016">
        </a>
    </figure>
</div>
<div class="wrapper-detail-post">
    <div class="content-page blog-detail">
                    <h1 class="title-post">
&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221;            </h1>
<div class="post-thumbmedia1" style="font-size: 18px !important; line-height: 18px; letter-spacing: 0.5px; font-style: italic; display: inherit;  height: 28px;  font-family: roboto;  font-weight: 400;">
    Rodrigo González  no se queda callado y responde así a los insultos del piloto de carreras. </div>
                <div class="post-info" style="position: initial; margin-top: -6px;">
            <!-- Get category-->
                            <span></span>
                <div class="post-date post-info-item"><i class="fa fa-clock-o"></i> 25 Abr, 2017</div>
                <h3 class="cat-name post-info-item"><span style="font-family: roboto;color: #000;">en</span><a href="http://radiokaribena.pe/category/edicion-impresa/" rel="tag">EDICION IMPRESA</a>, <a href="http://radiokaribena.pe/category/espectaculos/" rel="tag">ESPECTACULOS</a>, <a href="http://radiokaribena.pe/category/ultimo/" rel="tag">PRINCIPALES</a> </h3>                <div class="total-view post-info-item">
                     
	        <i class="fa fa-eye" style="font-size: 12px; margin-right: 3px;color: #ff9304;"></i>136</div>                
                
                    </div>
        <div class="wrapper-opt-post">
            <div class="fb-share-button" data-href="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/" data-layout="button_count" data-mobile-iframe="true"></div>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
            <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221;">Tweet</a>
            <!-- Place this tag in your head or just before your close body tag. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es-419'}
            </script>
            <!-- Place this tag where you want the share button to render. -->
            <div class="g-plus" data-action="share" data-annotation="bubble" data-height="20" data-href="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/"></div>            
        </div>
                                            <div class="post-thumb">
                        <a href="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/"
                           title="&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221;"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg" width="700" height="454" class="attachment-full-thumb size-full-thumb wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?resize=300%2C195 300w" sizes="(max-width: 700px) 100vw, 700px"><noscript><img width="700" height="454" src="http://radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?resize=300%2C195 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></a>
                    </div>
<div class="imagenm" style="margin-top: -26px;background-color: #f1f1f1;margin-right: -21px;padding-top: 0px; padding-bottom: 0px;font-size: 11px; padding-left: 5px; padding-right: 7px;  text-align: -webkit-right;  margin-bottom: 16px;">
</div>
                                    <div class="populares oculto" style="float: left;width: 219px;padding: 13px;background-color: #eaeaea;margin-right: -1px;font-size: 16px;line-height: 19px;color: #000;margin-left: 7px;">
                <span><b>Te recomendamos leer</b></span><br><br>
						<a href="http://radiokaribena.pe/25-de-abril-horoscopo-con-agatha-lys/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="horoscopo" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?resize=300%2C208 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="horoscopo" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?resize=300%2C208 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/25-de-abril-horoscopo-con-agatha-lys/">25 de abril | Horóscopo con Agatha Lys</a></div>
						<a href="http://radiokaribena.pe/pato-disfruta-de-su-solteria/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/pato-disfruta-de-su-solteria/">‘Pato’ disfruta de su soltería</a></div>
						<a href="http://radiokaribena.pe/janet-caserita-de-los-choros/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/janet-caserita-de-los-choros/">Janet caserita de los choros</a></div>
						<a href="http://radiokaribena.pe/greysi-se-disculpa-con-milena/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/greysi-se-disculpa-con-milena/">Greysi se disculpa con Milena</a></div>
						<a href="http://radiokaribena.pe/manolo-rojas-saca-cara-por-su-padre/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/manolo-rojas-saca-cara-por-su-padre/">Manolo Rojas saca cara por su padre</a></div>
		</div>
<div class="adssense_movil">
<!-- adaptable exitosa noticias -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7904597873947107" data-ad-slot="6419869079" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="main-post-content" style="width: 97%;margin-right: 0px;float: left;font-family: 'roboto';font-weight: 400!important;color: #000!important;  float: left;">
 <div><p style="text-align: justify;">Rodrigo González ‘Peluchín’ no se quedó callado luego que Mario Hart lo calificó de “envidioso y frustrado porque nunca se podrá casar” en el Perú. &#8220;Sí, me frustra ver que ocurra esto en el país, él hace lo que le da la gana, él falsifica información, viene una extranjera se ríe en la cara de todos nosotros y yo tengo que aplaudirlo&#8221;, indicó el conductor de &#8216;Amor, amor, amor&#8217;.</p>
<p style="text-align: justify;">También se refirió a los insultos del piloto de carreras. &#8220;No me importa la cantidad de veces que él y que mil personas como él me llamen maricón, no me interesa que él se burle que yo en este país no me pueda casar, yo entiendo que hay personas que tienen un techo mental”.</p>
</div>
</div>
</div>
        <div class="oculto">
            <div class="tags-list">
            <h3>#Tags Relacionados</h3>
             <a href="http://radiokaribena.pe/tag/mario-hart/" rel="tag">Mario Hart</a>, <a href="http://radiokaribena.pe/tag/rodrigo-gonzalez/" rel="tag">rodrigo gonzalez</a>         </div>
        </div>
    <div class="ultimas_noticias_detalles">
        <div class="row"><h2>TAMBIÉN PUEDES LEER:</h2></div>
        <div class="rit-blog-grid-layout">
            <div class="row">
                            <article class="col-xs-12 col-sm-6 col-md-4 blog-item rit-grid-layout post-8848 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-espectaculos tag-astros tag-horoscopo">
                    <div class="wrapper-blog-item">
                        <figure>
                            <div class="wrapper-thumb default-post-thumb"><a href="http://radiokaribena.pe/25-de-abril-horoscopo-con-agatha-lys/"
                                                          title="25 de abril | Horóscopo con Agatha Lys"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="horoscopo" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?resize=300%2C208 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="horoscopo" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?resize=300%2C208 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
                            </div>
                            <figcation class="wrapper-post-info">
                                <div class="mask">
                                    <h3 class="title-post title"><a href="http://radiokaribena.pe/25-de-abril-horoscopo-con-agatha-lys/"
                                                                    title="25 de abril | Horóscopo con Agatha Lys"> 25 de abril | Horóscopo con Agatha Lys</a>
                                    </h3>
                                                                                                        </div>
                            </figcation>
                        </figure>
                    </div>
                </article>
                                <article class="col-xs-12 col-sm-6 col-md-4 blog-item rit-grid-layout post-8846 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-espectaculos tag-flavia-laos tag-patricio-parodi">
                    <div class="wrapper-blog-item">
                        <figure>
                            <div class="wrapper-thumb default-post-thumb"><a href="http://radiokaribena.pe/pato-disfruta-de-su-solteria/"
                                                          title="‘Pato’ disfruta de su soltería"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
                            </div>
                            <figcation class="wrapper-post-info">
                                <div class="mask">
                                    <h3 class="title-post title"><a href="http://radiokaribena.pe/pato-disfruta-de-su-solteria/"
                                                                    title="‘Pato’ disfruta de su soltería"> ‘Pato’ disfruta de su soltería</a>
                                    </h3>
                                                                                                        </div>
                            </figcation>
                        </figure>
                    </div>
                </article>
                <div class="clearfix on-mobile"></div>                <article class="col-xs-12 col-sm-6 col-md-4 blog-item rit-grid-layout post-8844 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-espectaculos tag-delincuencia tag-janet-barboza tag-spa">
                    <div class="wrapper-blog-item">
                        <figure>
                            <div class="wrapper-thumb default-post-thumb"><a href="http://radiokaribena.pe/janet-caserita-de-los-choros/"
                                                          title="Janet caserita de los choros"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
                            </div>
                            <figcation class="wrapper-post-info">
                                <div class="mask">
                                    <h3 class="title-post title"><a href="http://radiokaribena.pe/janet-caserita-de-los-choros/"
                                                                    title="Janet caserita de los choros"> Janet caserita de los choros</a>
                                    </h3>
                                                                                                        </div>
                            </figcation>
                        </figure>
                    </div>
                </article>
                <div class="clearfix on-desktop"></div>                <article class="col-xs-12 col-sm-6 col-md-4 blog-item rit-grid-layout post-8842 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-espectaculos category-ultimo tag-greysi-ortega tag-milena-zarate">
                    <div class="wrapper-blog-item">
                        <figure>
                            <div class="wrapper-thumb default-post-thumb"><a href="http://radiokaribena.pe/greysi-se-disculpa-con-milena/"
                                                          title="Greysi se disculpa con Milena"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
                            </div>
                            <figcation class="wrapper-post-info">
                                <div class="mask">
                                    <h3 class="title-post title"><a href="http://radiokaribena.pe/greysi-se-disculpa-con-milena/"
                                                                    title="Greysi se disculpa con Milena"> Greysi se disculpa con Milena</a>
                                    </h3>
                                                                                                        </div>
                            </figcation>
                        </figure>
                    </div>
                </article>
                <div class="clearfix on-mobile"></div>                <article class="col-xs-12 col-sm-6 col-md-4 blog-item rit-grid-layout post-8840 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-espectaculos category-ultimo tag-mario-hart tag-rodrigo-gonzalez">
                    <div class="wrapper-blog-item">
                        <figure>
                            <div class="wrapper-thumb default-post-thumb"><a href="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/"
                                                          title="&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221;"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-115.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
                            </div>
                            <figcation class="wrapper-post-info">
                                <div class="mask">
                                    <h3 class="title-post title"><a href="http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/"
                                                                    title="&#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221;"> &#8216;Peluchín’ encara a &#8216;chato&#8217; Hart por llamarlo &#8220;envidioso y frustrado&#8221;</a>
                                    </h3>
                                                                                                        </div>
                            </figcation>
                        </figure>
                    </div>
                </article>
                                <article class="col-xs-12 col-sm-6 col-md-4 blog-item rit-grid-layout post-8838 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-espectaculos tag-huaral tag-korina-rivadeneira tag-manolo-rojas tag-mario-hart">
                    <div class="wrapper-blog-item">
                        <figure>
                            <div class="wrapper-thumb default-post-thumb"><a href="http://radiokaribena.pe/manolo-rojas-saca-cara-por-su-padre/"
                                                          title="Manolo Rojas saca cara por su padre"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
                            </div>
                            <figcation class="wrapper-post-info">
                                <div class="mask">
                                    <h3 class="title-post title"><a href="http://radiokaribena.pe/manolo-rojas-saca-cara-por-su-padre/"
                                                                    title="Manolo Rojas saca cara por su padre"> Manolo Rojas saca cara por su padre</a>
                                    </h3>
                                                                                                        </div>
                            </figcation>
                        </figure>
                    </div>
                </article>
                <div class="clearfix on-mobile"></div><div class="clearfix on-desktop"></div>        </div>
        </div>
    </div>
</div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="comentario" style="background-color: #E2E2E2;"><div class="fb-comments" data-href=http://radiokaribena.pe/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/ data-width="730" data-numposts="8"></div></div>
   
<!-- .comments-area -->
            </div>
            <!-- .site-main -->
                            <div id="sidebar-right" class="blog-sidebar sidebar-right sidebar col-xs-12 col-sm-4 col-md-3 sidebar-fixed">
<div id="imghover_widget-2" class="sidebar-item widget imghover_widget"><h3 class="title-widget">DIARIO KARIBEÑA</h3>        <div class="rit-image-hover "
             style="text-align:center">
                            <a href="https://issuu.com/cu-edicionesdigitales/docs/karibena_7efb5619c8426b"
                    target=&quot;_blank&quot;>
                    <img src="http://radiokaribena.pe/wp-content/uploads/2017/04/01-KARIBENA-23.jpg" />
                                    </a>
                                
        </div>
        </div><div id="aas_widget-5" class="sidebar-item widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="10"><div style="width:300px;height:250px;float:left;" class="aas_wrapper" style="overflow:hidden;" data-ads="5162-5161-5156-5160-1"  data-nonce="bfeb85b7ae"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7904597873947107"
     data-ad-slot="9149349471"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://radiokaribena.pe?ads_click=1&data=5422-5421-5420-5160-2&nonce=b7a0f5ff24&redir=https%3A%2F%2Fwww.facebook.com%2FExitosanoticias%2Fphotos%2Fa.268363469852242.62516.263086333713289%2F1425467240808520%2F%3Ftype%3D3%26theater&c_url=http%3A%2F%2Fradiokaribena.pe%2Fpeluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado%2F" style="overflow:hidden;" target="_blank" data-ads="5422-5421-5420-5160-2"  data-nonce="b7a0f5ff24"><img width="300" height="250" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/cuadernos-universal-300x250.jpg?fit=300%2C250" class="attachment-full size-full" alt="Cuadernos Universal" /></a></div></div><div id="recent_post-2" class="sidebar-item widget  rpw"><h3 class="title-widget">LOS MÁS VISTO</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/jazmin-pinedo-exploto-contra-korina-rivadeneira-por-burlarse-asi-de-nuestro-pais/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="g" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="g" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/g.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/jazmin-pinedo-exploto-contra-korina-rivadeneira-por-burlarse-asi-de-nuestro-pais/" title="Jazmín Pinedo explotó contra Korina Rivadeneira por burlarse así de nuestro país">Jazmín Pinedo explotó contra Korina Rivadeneira por burlarse así de nuestro país</a> </h4><span>24 abril , 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/korina-rivadeneira-el-peru-es-mi-hogar-yo-estoy-aca-desde-chiquitita/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hartt" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hartt" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/hartt-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/korina-rivadeneira-el-peru-es-mi-hogar-yo-estoy-aca-desde-chiquitita/" title="Korina Rivadeneira: “El Perú es mi hogar, yo estoy acá desde chiquitita”">Korina Rivadeneira: “El Perú es mi hogar, yo estoy acá desde chiquitita”</a> </h4><span>24 abril , 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/christian-dominguez-e-isabel-acevedo-se-casan/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="e" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="e" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/e.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/christian-dominguez-e-isabel-acevedo-se-casan/" title="¿Christian Domínguez e Isabel Acevedo se casan?">¿Christian Domínguez e Isabel Acevedo se casan?</a> </h4><span>24 abril , 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/nickol-sinchi-y-la-foto-que-demuestra-cuanto-ama-a-cada-uno-de-los-miembros-de-su-familia/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nickol" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nickol" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/7.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/nickol-sinchi-y-la-foto-que-demuestra-cuanto-ama-a-cada-uno-de-los-miembros-de-su-familia/" title="Nickol Sinchi y la foto que demuestra cuánto ama a cada uno de los miembros de su familia">Nickol Sinchi y la foto que demuestra cuánto ama a cada uno de los miembros de su familia</a> </h4><span>24 abril , 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/video-mario-hart-se-fue-a-guatemala-y-dejo-sin-luna-de-miel-a-korina/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mario hart" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mario hart" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/mario-hart.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/video-mario-hart-se-fue-a-guatemala-y-dejo-sin-luna-de-miel-a-korina/" title="VIDEO | Mario Hart se fue a Guatemala y dejó sin luna de miel a Korina">VIDEO | Mario Hart se fue a Guatemala y dejó sin luna de miel a Korina</a> </h4><span>24 abril , 2017 </span></div></li>
               </ul></div><div id="text-14" class="sidebar-item widget widget_text">			<div class="textwidget"><ul class="nav nav-tabs text-center level-0 redes_laterales">
  <li role="presentation" class="active">
    <a href="#twitter" data-toggle="tab" aria-controls="facebook" role="tab">
      <i class="fa fa-twitter-square"></i>
    </a>
  </li>
  <li role="presentation">
    <a href="#facebook" data-toggle="tab" aria-controls="twitter" role="tab">
      <i class="fa fa-facebook-square"></i>
    </a>
  </li>
</ul>
<div class="tab-content">
  <div class="tab-pane fade active in" id="twitter">
    <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/radiokaribena" data-widget-id="377101177994760193">Tweets por @radiokaribena</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
  <div class="tab-pane fade" id="facebook" style="background-color: #fff;">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <div class="fb-page" data-href="https://www.facebook.com/RadioKaribenaPeru" data-tabs="timeline" data-width="315" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
      <blockquote cite="https://www.facebook.com/RadioKaribenaPeru" class="fb-xfbml-parse-ignore">
        <a href="https://www.facebook.com/RadioKaribenaPeru">RADIO KARIBEÑA</a>
      </blockquote>
    </div>
  </div>
</div></div>
		</div><div id="text-13" class="sidebar-item widget widget_text">			<div class="textwidget"><strong>Suscribete y gana muchos premios</strong>
<div id="rainmaker_form_1995" class="rm_form_container rainmaker_form rm-form-style1" data-type="rm_subscription" data-form-id="1995"><form action="/peluchin-encara-a-chato-hart-por-llamarlo-envidioso-y-frustrado/#rainmaker_form_1995"><div class="rm_form_el_set rm_form_el_name"><label class="rm_form_label" >Nombres</label><input class="rm_form_field" type="text" name="name"  required placeholder="Nombres"/></div><div class="rm_form_el_set rm_form_el_email"><label class="rm_form_label" >Email</label><input class="rm_form_field" type="email" name="email"  required placeholder="Email"/></div><div class="rm_form_el_set rm_form_el_button"><input class="rm_form_field" type="submit" name="button"   value="Enviar"/></div></form><img style="display:none" class="rm-loader" src="http://radiokaribena.pe/wp-content/plugins/icegram-rainmaker/classes/../assets/images/spinner-2x.gif" /></div><div id="rm_form_message_1995" class="dummyclass rm_form_message" style="display:none">Gracias</div></div>
		</div>            <div id="recent_post-x" class="sidebar-item widget rpw">
            <h3 class="title-widget">TE RECOMENDAMOS LEER</h3>
            <ul class="rit_rpw">
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/25-de-abril-horoscopo-con-agatha-lys/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="horoscopo" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?resize=300%2C208 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="horoscopo" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/AGATHA-LYS-740-512-px.png?resize=300%2C208 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/25-de-abril-horoscopo-con-agatha-lys/" title="25 de abril | Horóscopo con Agatha Lys">25 de abril | Horóscopo con Agatha Lys</a>
                        </h4>
                        <span>25 abril, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/pato-disfruta-de-su-solteria/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-118.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/pato-disfruta-de-su-solteria/" title="‘Pato’ disfruta de su soltería">‘Pato’ disfruta de su soltería</a>
                        </h4>
                        <span>25 abril, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/janet-caserita-de-los-choros/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-117.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/janet-caserita-de-los-choros/" title="Janet caserita de los choros">Janet caserita de los choros</a>
                        </h4>
                        <span>25 abril, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/greysi-se-disculpa-con-milena/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?w=700 700w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-116.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/greysi-se-disculpa-con-milena/" title="Greysi se disculpa con Milena">Greysi se disculpa con Milena</a>
                        </h4>
                        <span>25 abril, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/manolo-rojas-saca-cara-por-su-padre/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-114.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/manolo-rojas-saca-cara-por-su-padre/" title="Manolo Rojas saca cara por su padre">Manolo Rojas saca cara por su padre</a>
                        </h4>
                        <span>25 abril, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/exclusiva-denuncian-a-korina-la-huaralina/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-113.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-113.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-113.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-113.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-113.jpg?w=700 700w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-113.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/exclusiva-denuncian-a-korina-la-huaralina/" title="EXCLUSIVA | Denuncian a Korina ‘la huaralina’">EXCLUSIVA | Denuncian a Korina ‘la huaralina’</a>
                        </h4>
                        <span>25 abril, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-112.jpg?fit=300%2C195" width="300" height="195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-112.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-112.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="195" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-112.jpg?fit=300%2C195" class="attachment-medium size-medium wp-post-image" alt="migue arce" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-112.jpg?w=700 700w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-112.jpg?resize=300%2C195 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/" title="Dorita no teme a supuesta carta notarial de Olinda">Dorita no teme a supuesta carta notarial de Olinda</a>
                        </h4>
                        <span>25 abril, 2017</span>
                    </div>
                </li> 
                        </ul>
        </div>
    </div>                    </div>
        <!-- .content-area -->
    </div>
</main>

<div id="sticky-single">
    <div class="prev-post pull-left post-same-cat">
                    <a href="http://radiokaribena.pe/nadeska-widausky-nadie-me-apadrina/"
               class="post-incat"> <i class="fa fa-angle-left"></i> <span>Nadeska Widausky: “Nadie me apadrina”</span>
            </a>
            </div>
    <div class="wrapper-sticky-share">
        <a href="#respond" class="add-cmt"><i class="fa fa-comments-o"></i><span>Comment</span></a>
        <div class="share-links">
    <ul class="social-icons">
        <li class="facebook"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/" class="post_share_facebook" onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;" title="Share to facebook"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
        <li class="twitter"><a target="_blank" href="https://twitter.com/share?url=http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/" onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" title="Share to twitter" class="product_share_twitter"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
        <li class="googleplus"><a target="_blank" href="https://plus.google.com/share?url=http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/" onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share to google plus"><i class="fa fa-google-plus"></i><span>Google plus</span></a></li>
        <li class="pinterest"><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/&media=http://radiokaribena.pe/wp-content/uploads/2017/04/migue-arce-1-112.jpg&description=Dorita no teme a supuesta carta notarial de Olinda"  title="Share to pinterest"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li>
        <li class="linkedin">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/&title=Dorita no teme a supuesta carta notarial de Olinda&summary=No le teme a nada. Dorita Orbegoso dijo estar tranquila ante la supuesta carta notarial que Olinda Castañeda le enviaría por haber mencionado que la conejita de Playboy viajaba a Panamá. “Mi tiempo gracias a Dios lo utilizo de manera positiva en mi vida, yo estoy tranquila y lo que pueda hacer Juana o Pepita..."
               title="Share to LinkedIn"><i class="fa fa-linkedin"></i>
                <span>LinkedIn</span></a></li>
        <li class="tumblr">
            <a target="_blank" href="http://www.tumblr.com/share/link?url=http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/"
               title="Share to Tumblr"><i class="fa fa-tumblr"></i>
                <span>Tumblr</span></a></li>
        <li class="mail"><a href="mailto:?subject=Dorita no teme a supuesta carta notarial de Olinda&body=No le teme a nada. Dorita Orbegoso dijo estar tranquila ante la supuesta carta notarial que Olinda Castañeda le enviaría por haber mencionado que la conejita de Playboy viajaba a Panamá. “Mi tiempo gracias a Dios lo utilizo de manera positiva en mi vida, yo estoy tranquila y lo que pueda hacer Juana o Pepita... http://radiokaribena.pe/dorita-no-teme-a-supuesta-carta-notarial-de-olinda/" class="product_share_email" title="Sent to mail"><i class="fa fa-envelope"></i><span>Mail</span></a></li>
    </ul>
</div>    </div>
    <div class="next-post pull-right post-same-cat">
                    <a href="http://radiokaribena.pe/exclusiva-denuncian-a-korina-la-huaralina/" class="post-incat"><i class="fa fa-angle-right"></i><span>EXCLUSIVA | Denuncian a Korina ‘la huaralina’</span>
            </a>
            </div>

</div>
<!-- .site-container -->
<footer id="rit-footer" class="footer-default">
    <div id="rit-bottom-footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 footer-item">
                <div id="text-3" class="widget widget_text">			<div class="textwidget">    

  <div class="col-xs-12 col-sm-12">
             
<center>
<ul class="ch-grid1">
					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-11">				
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-11"></div>
									<div class="ch-info-back1"> <a href="http://exitosanoticias.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/exitosa1.png" width="125" height="125"></a>
										 
									</div>	
							  </div>
							</div>
					  </div>
					</li>
					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-21">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-21"></div>
									<div class="ch-info-back1"> <a href="http://www.radiolakalle.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/lakalle1.png" width="125" height="125"></a>
									</div>
								</div>
							</div>
						</div>
					</li>
					<li style="width: 128px;    height: 128px">
					  <div class="ch-item1 ch-img-31">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-31"></div>
									<div class="ch-info-back1"> <a href="http://www.radioz.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/radioz1.png" width="125" height="125"></a> 
							      </div>
								</div>
							</div>
						</div>
					</li>
                    
                    					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-41">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-41"></div>
									<div class="ch-info-back1"> <a href="http://sabormix.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/sabormix1.png" width="125" height="125"></a> 
										
									</div>
								</div>
							</div>
						</div>
					</li>
                    
                    					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-51">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-51"></div>
									<div class="ch-info-back1"> <a href="http://radioamor.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/radioamor1.png" width="125" height="125"></a> 
							      </div>
								</div>
							</div>
						</div>
					</li>	
    </ul>

</center>
            </div>

<div class="col-xs-12 col-sm-12">
           

     		<div class="col-xs-1 col-sm-1"> </div>
            
          	<div class="col-xs-12 col-sm-2" align="center">  
            </div>
            
            <div class="col-xs-12 col-sm-2" align="center">
            </a>

            </div> 
            
            <div class="col-xs-12 col-sm-2" align="center"> 
                </a>
            </div>
                      
            <div class="col-xs-12 col-sm-2" align="center"> 
            
                </a>
            </div>
            
          	<div class="col-xs-12 col-sm-2" align="center">
            
            </div>
            
   
</div>       
<br><br>
<div class="span12" align="center" style="color:#FFF;padding-bottom:5px;font-size: 14px; 46px;font-family: roboto;font-weight: normal;">
                    Número de cabina: 251 - 1170 <br>
                    Publicidad en Web: 651 - 4072 / ventas.marketing@corporacionuniversal.pe <br>
                    Copyright © Corporación Universal S.A.C Todos los derechos reservados <br>
                    Radio Karibeña 
            </div></div>
		</div>            </div>
            
        </div>
    </div>
</div>
<div id="bottom-page">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 bottom-page-left">
                <div id="text-4" class="widget widget_text">			<div class="textwidget">
  
      <div class="col-xs-12 col-sm-3">
<center>                <img src="/images/logo-corporacion-universal-v2.png" style="height:52px;"></center>
            </div>
            <div class="col-xs-12 col-sm-9" style="color:#FFF;text-align:center; padding-top:18px;font-size:12px;">
                Corporación Universal Av. Guardia Civil Nro. 674 - Chorrillos - <a style="color:#FFF;" target="_blank" href="http://www.corporacionuniversal.pe/">www.corporacionuniversal.pe</a>
            </div>

</div>
		</div>            </div>
                            <div class="col-xs-12 col-sm-6 copyright" id="copyright">
                                    </div><!-- .site-info -->
                    </div>
    </div>
</div></footer>
</div></div><div id="back-to-top"><i class="fa fa-long-arrow-up"></i></div>
<link rel='stylesheet' id='rainmaker_form_style-css'  href='http://radiokaribena.pe/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.17' type='text/css' media='all' />
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/wpdialog.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"\u00a1Te has suscrito con \u00e9xito! En pocos minutos, por favor comprueba el correo en tu bandeja de entrada y confirma tu suscripci\u00f3n. Si no ves el correo en la bandeja de entrada, por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"Te has suscrito con \u00e9xito a la newsletter. En pocos minutos, comprueba tu correo en tu bandeja de entrada y confirma tu suscripci\u00f3n . Si no ves el correo en tu bandeja de entrada,  por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.carousel.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/selectric/jquery.selectric.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/rit.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/radiokaribena.pe\/wp-admin\/admin-ajax.php","rm_nonce_field":"a6f228d23b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.17'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15964842-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
