<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
        <link type="image/x-icon" href="http://radiokaribena.pe/portal2017/wp-content/uploads/2016/11/logo1.png" rel="shortcut icon">    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://radiokaribena.pe/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://radiokaribena.pe/wp-content/themes/Karibena2017/js/html5.js"></script>
    <![endif]-->
    <script>(function () {
            document.documentElement.className = 'js'
        })();</script>
    				<script type="text/javascript">document.documentElement.className = document.documentElement.className + ' yes-js js_active js'</script>
			<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>VIDEO | Rodrigo González extrañaba Perú por estas dos grandes razones &#8211; RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon</title>
			<style>
				.wishlist_table .add_to_cart, a.add_to_wishlist.button.alt { border-radius: 16px; -moz-border-radius: 16px; -webkit-border-radius: 16px; }			</style>
			<script type="text/javascript">
				var yith_wcwl_plugin_ajax_web_url = '/wp-admin/admin-ajax.php';
			</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="http://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; RSS de los comentarios" href="http://radiokaribena.pe/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; VIDEO | Rodrigo González extrañaba Perú por estas dos grandes razones RSS de los comentarios" href="http://radiokaribena.pe/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radiokaribena.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://radiokaribena.pe/wp-includes/css/dashicons.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://radiokaribena.pe/wp-includes/css/jquery-ui-dialog.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiokaribena.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://radiokaribena.pe/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rit-core-front-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='http://radiokaribena.pe/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.11' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://radiokaribena.pe/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox-css'  href='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-compare/assets/css/colorbox.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='yith-quick-view-css'  href='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-quick-view/assets/css/yith-quick-view.css?ver=4.6.3' type='text/css' media='all' />
<style id='yith-quick-view-inline-css' type='text/css'>

				#yith-quick-view-modal .yith-wcqv-main{background:#ffffff;}
				#yith-quick-view-close{color:#cdcdcd;}
				#yith-quick-view-close:hover{color:#ff0000;}
</style>
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/css/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-selectBox-css'  href='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-wishlist/assets/css/jquery.selectBox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcwl-main-css'  href='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-wishlist/assets/css/style.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcwl-font-awesome-css'  href='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-wishlist/assets/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='BOOSTRAP-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/bootstrap/css/bootstrap.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='FONT_AWESOME-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/font-awesome/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='OWL_CAROUSEL-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.carousel.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='OWL_THEME-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.theme.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='OWL_ANM-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.transitions.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='BX_CSS-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/bxslider/jquery.bxslider.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='SL_CSS-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/selectric/selectric.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='RIT_CustomWoo_CSS-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/css/max-woocommerce.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='rit-style-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/style.css?ver=4.6.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-css'  href='http://radiokaribena.pe/wp-admin/css/ie.min.css?ver=4.6.3' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie7-css'  href='http://radiokaribena.pe/wp-content/themes/Karibena2017/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tablepress-default-css'  href='http://radiokaribena.pe/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://radiokaribena.pe/wp-content/uploads/master-slider/custom.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://radiokaribena.pe/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://radiokaribena.pe/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/radiokaribena.pe","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11'></script>
<link rel='https://api.w.org/' href='http://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<meta name="generator" content="WooCommerce 2.6.11" />
<link rel="canonical" href="http://radiokaribena.pe/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones/" />
<link rel='shortlink' href='http://radiokaribena.pe/?p=3653' />
<link rel="alternate" type="application/json+oembed" href="http://radiokaribena.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokaribena.pe%2Fvideo-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiokaribena.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokaribena.pe%2Fvideo-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
    <style type="text/css">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</style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO | Rodrigo González extrañaba Perú por estas dos grandes razones - Radio Karibeña" />
<meta property="og:description" content="Radio Karibeña" />
<meta property="og:url" content="http://radiokaribena.pe/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones/" />
<meta property="og:image" content="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/rrrodrigo.jpg?resize=740%2C510" />
<meta property="og:site_name" content="RadioKaribenaPeru" />
<meta property="fb:page_id" content="236076593105437"/>
<meta property="fb:app_id" content="1812750502281386" />
<meta property="fb:admins" content="100009361793913" />

  <link rel="stylesheet" type="text/css" href="http://cdn.radiokaribena.pe/css/karibena.css" />
<link rel="stylesheet" type="text/css" href="http://cdn.radiokaribena.pe/css/bootstrap.min.css"/>
<script src="http://cdn.radiokaribena.pe/js/bootstrap.min.js"></script>

</head>

<body class="single single-post postid-3653 single-format-standard  page-boxed _masterslider _ms_version_2.9.5 wpb-js-composer js-comp-ver-4.11 vc_responsive">


<div class="anuncioizq anuncio_laterales">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable exitosa noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7904597873947107"
     data-ad-slot="6419869079"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="anuncioder anuncio_laterales">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adaptable exitosa noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7904597873947107"
     data-ad-slot="6419869079"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div id="mobile-nav-block" class="mobile-header-1">

    <div class="wrapper-mobile-nav">
        <ul id="mobile-menu" class=""><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-32"><a href="http://radiokaribena.pe/">INICIO</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="http://radiokaribena.pe/category/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://radiokaribena.pe/category/virales/">VIRALES</a></li>
	<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://radiokaribena.pe/category/edicion-impresa/">EDICION IMPRESA</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://radiokaribena.pe/eventos/">EVENTOS</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://radiokaribena.pe/videos/">VIDEOS</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://radiokaribena.pe/programacion1/">Programación</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="#">PROMOCIONES</a></li>
</ul>    </div>
    </div>
<div class="container"><div class="wrapper-page"> 
<div id="topsearch-block" class="hidesearch">
    <form role="search" method="get" class="searchform" action="http://radiokaribena.pe">
        <span id="close-search"></span>
        <input type="text"
               value=""
               placeholder="Type &amp; hit Enter to search..." class="ipt text" name="s"
               id="s"/>
    </form>
</div>
<header id="rit-header-page" class="clearfix  ">
        
<div id="header-style-2" class="header-group-style">
   <div id="rit-top-header">
      <div class="container">
         <div class="row">
            <div id="rit-headline" class="col-xs-12 col-sm-6">                                            </div>
            <div id="rit-right-top-header" class="col-xs-12 col-sm-6">                        <div class="rit-socail-page">
    <a href="#" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="#" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="#" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
                        <div id="topcart">
    <a class="top-cart-link" href="http://radiokaribena.pe"
       title="View your shopping cart"><i class=" fa fa-shopping-cart"></i> </a>
    <div class="wrapper-content-mini-cart">
        <div  id="mini-cart">
<ul class="cart_list product_list_widget cart-empty">

    
        <li class="empty">Tu carrito esta vacío.</li>

    
</ul><!-- end product list -->

<script>
    jQuery(document).ready(function () {
        jQuery("#topcart .cart_list.product_list_widget").niceScroll({
            touchbehavior: true,
            cursorcolor: "#fff",
            cursoropacitymax: 0.7,
            cursorwidth: 6,
            autohidemode: true
        });
    })
</script>
</div>    </div>
</div>                    </div>
         </div>
      </div>
   </div>
   <div id="rit-main-header">
      <div class="container">
         <div class="row">
            <div id="logo"                         class="col-xs-12">
               <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:8px;
                padding-bottom:115px;
            }
        </style>

            <a href="http://radiokaribena.pe/" rel="home"  title="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon"><img src="http://radiokaribena.pe/portal2017/wp-content/uploads/2016/11/logo1.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" /></a>
    
</div>
 
               <div class="block-mobile-nav">
                  <div class="mobile-nav"><span></span></div>
               </div>
            </div>
            <div id="sidebar_superior" class="col-xs-12 col-sm-5" style="padding-top: 21px;"   >
               <aside id="text-3">
                  <div class="textwidget">
<div class="redes_cabecera">
  <a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank">
      <div class="redes_iconos facebook"></div>
    </a>
    <a href="https://twitter.com/karibenape" target="_blank">
      <div class="redes_iconos twitter"></div>
    </a>
    <a href="https://www.youtube.com/channel/UC4-c_iSnTRZI4DM2vZ7xYcg" target="_blank">
      <div class="redes_iconos youtube"></div>
    </a>
</div>
                </div>
               </aside>
            </div>
                  
			<div id="top-main-widget" class="col-xs-12 col-sm-4">

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" width="336" height="77" align="middle"> 
<param name="allowScriptAccess" value="sameDomain"/>
<param name="movie" value="http://radiokaribena.pe/karibena4_protected.swf"/>
<param name="quality" value="high" />
<param name="wmode"value="transparent" />
<embed src="http://radiokaribena.pe/karibena4_protected.swf" width="336" type="application/x-shockwave-flash" height="77" align="middle" quality="high" wmode="transparent" allowscriptaccess="sameDomain" pluginspage="http://www.macromedia.com/go/getflashplayer"> </embed>
</object> 
                          </div>	
         </div>
      </div>
      <div class="wrapper-top-nav">
         <div class="container" >
            <div class="col-md-9" style="padding:0px;" >
               <nav class="menu">                    <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-32"><a href="http://radiokaribena.pe/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="http://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="http://radiokaribena.pe/category/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://radiokaribena.pe/category/virales/">VIRALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="http://radiokaribena.pe/category/edicion-impresa/">EDICION IMPRESA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://radiokaribena.pe/eventos/">EVENTOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://radiokaribena.pe/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="http://radiokaribena.pe/programacion1/">Programación</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="#">PROMOCIONES</a></li>
</ul>                  </nav>
            </div>
            <div class="col-md-3 col-xs-12 text-right" >
               <form action="http://radiokaribena.pe" method="get" >                   <input type="text" name="s" id="s" style="margin-top:10px;border-radius: 5px 5px 5px 5px;-moz-border-radius: 5px 5px 5px 5px;-webkit-border-radius: 5px 5px 5px 5px;border: 0px solid #000000;" placeholder="   Busqueda Karibeña" >                    <button type="submit" style="background: #003980;border: 0px;" ><i class="fa fa-search" style="color:#fff;" > </i></button>                   </form>
               <p class="rit_popup" ></p>
            </div>
         </div>
      </div>
   </div>
</div>
</header>

<main id="rit-main" class="right-sidebar wrapper-sidebar-fixed">
    <div class="container">
        <div class="row">
            <!--begin sidebar-->
                        <div class="site-main col-xs-12 col-sm-8 col-md-9">

                <div class="rit-breadcrumb oculto"><!-- Breadcrumb NavXT 5.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ir a RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon." href="http://radiokaribena.pe" class="home"><span property="name">RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ir al archivo de la categoría ESPECTACULOS." href="http://radiokaribena.pe/category/espectaculos/" class="taxonomy category"><span property="name">ESPECTACULOS</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">VIDEO | Rodrigo González extrañaba Perú por estas dos grandes razones</span><meta property="position" content="3"></span></div>
<div class="banner_detalle_noticia oculto">
    <figure>
        <a href="http://radiokaribena.pe/vota-por-tus-artistas-favoritos-estos-son-los-premios-karibena-2016/" target="_self">
            <img width="728" height="90" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/15645259_1324233817608542_1118495526_n.gif?fit=728%2C90"  alt="¡Vota por tus artistas favoritos! Estos son los Premios Karibeña 2016">
        </a>
    </figure>
</div>
<div class="wrapper-detail-post">
    <div class="content-page blog-detail">
                    <h1 class="title-post">
VIDEO | Rodrigo González extrañaba Perú por estas dos grandes razones            </h1>
<div class="post-thumbmedia1" style="font-size: 18px !important; line-height: 18px; letter-spacing: 0.5px; font-style: italic; display: inherit;  height: 28px;  font-family: roboto;  font-weight: 400;">
    ¿De qué se trata? ¡Entérate aquí!  </div>
                <div class="post-info" style="position: initial; margin-top: -6px;">
            <!-- Get category-->
                            <span></span>
                <div class="post-date post-info-item"><i class="fa fa-clock-o"></i> 27 Ene, 2017</div>
                <h3 class="cat-name post-info-item"><span style="font-family: roboto;color: #000;">en</span><a href="http://radiokaribena.pe/category/espectaculos/" rel="tag">ESPECTACULOS</a> </h3>                <div class="total-view post-info-item">
                     
	        <i class="fa fa-eye" style="font-size: 12px; margin-right: 3px;color: #ff9304;"></i>300</div>                
                
                    </div>
        <div class="wrapper-opt-post">
            <div class="fb-share-button" data-href="http://radiokaribena.pe/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones/" data-layout="button_count" data-mobile-iframe="true"></div>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
            <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=VIDEO | Rodrigo González extrañaba Perú por estas dos grandes razones">Tweet</a>
            <!-- Place this tag in your head or just before your close body tag. -->
            <script src="https://apis.google.com/js/platform.js" async defer>
              {lang: 'es-419'}
            </script>
            <!-- Place this tag where you want the share button to render. -->
            <div class="g-plus" data-action="share" data-annotation="bubble" data-height="20" data-href="http://radiokaribena.pe/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones/"></div>            
        </div>
                                            <div class="post-thumb">
                        <a href="http://radiokaribena.pe/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones/"
                           title="VIDEO | Rodrigo González extrañaba Perú por estas dos grandes razones"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://radiokaribena.pe/wp-content/uploads/2017/01/rrrodrigo.jpg" width="740" height="512" class="attachment-full-thumb size-full-thumb wp-post-image" alt="Rodrigo González" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/rrrodrigo.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/rrrodrigo.jpg?resize=300%2C208 300w" sizes="(max-width: 740px) 100vw, 740px"><noscript><img width="740" height="512" src="http://radiokaribena.pe/wp-content/uploads/2017/01/rrrodrigo.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="Rodrigo González" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/rrrodrigo.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/rrrodrigo.jpg?resize=300%2C208 300w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a>
                    </div>
<div class="imagenm" style="margin-top: -26px;background-color: #f1f1f1;margin-right: -21px;padding-top: 0px; padding-bottom: 0px;font-size: 11px; padding-left: 5px; padding-right: 7px;  text-align: -webkit-right;  margin-bottom: 16px;">
</div>
                                    <div class="populares oculto" style="float: left;width: 219px;padding: 13px;background-color: #eaeaea;margin-right: -1px;font-size: 16px;line-height: 19px;color: #000;margin-left: 7px;">
                <span><b>Te recomendamos leer</b></span><br><br>
						<a href="http://radiokaribena.pe/korina-sobre-mario-estuvimos-saliendo-pero-ahora-solo-somos-amigos/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Mario Hart" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=300%2C208 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Mario Hart" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=300%2C208 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/korina-sobre-mario-estuvimos-saliendo-pero-ahora-solo-somos-amigos/">Korina sobre Mario: “Estuvimos saliendo, pero ahora sólo somos amigos”</a></div>
						<a href="http://radiokaribena.pe/video-jefferson-farfan-y-leslie-shaw-son-mas-que-amigos/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Leslie Shaw" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Leslie Shaw" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/video-jefferson-farfan-y-leslie-shaw-son-mas-que-amigos/">VIDEO | ¿Jefferson Farfán y Leslie Shaw son más que amigos?</a></div>
						<a href="http://radiokaribena.pe/video-melissa-klug-aun-extrana-a-jefferson-farfan/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Melissa Klug" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Melissa Klug" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/video-melissa-klug-aun-extrana-a-jefferson-farfan/">VIDEO | ¿Melissa Klug aún extraña a Jefferson Farfán?</a></div>
						<a href="http://radiokaribena.pe/erick-sabater-espero-que-micheille-soifer-no-me-haya-sido-infiel/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Erick Sabater" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Erick Sabater" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/erick-sabater-espero-que-micheille-soifer-no-me-haya-sido-infiel/">Erick Sabater: “Espero que Micheille Soifer no me haya sido infiel”</a></div>
						<a href="http://radiokaribena.pe/spheffany-loza-melissa-esta-regia/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Spheffany Loza" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Spheffany Loza" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
		<div class="tam" style="margin-bottom: 10px; margin-top: 10px;"><a href="http://radiokaribena.pe/spheffany-loza-melissa-esta-regia/">Spheffany Loza: “Melissa está regia”</a></div>
		</div>
<div class="adssense_movil">
<!-- adaptable exitosa noticias -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7904597873947107" data-ad-slot="6419869079" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="main-post-content" style="width: 97%;margin-right: 0px;float: left;font-family: 'roboto';font-weight: 400!important;color: #000!important;  float: left;">
 <div><p style="text-align: justify;">El popular Rodrigo González regresó al Perú e inmediatamente fue en busca de sus dos grandes amores, sus fieles mascotas.</p>
<p style="text-align: justify;">El conductor de “Amor, Amor, Amor”, publicó un video en sus redes sociales donde se le ve muy feliz besando a su perrita y su gatita, Frida y Sasha respectivamente.</p>
<p style="text-align: justify;">“<strong>¡Como eche de menos a mí Reina Frida y a mi princesa Sasha! Nada como volver a despertar con ustedes</strong>”, publicó.</p>
<p style="text-align: justify;">Cabe destacar que “Peluchín” publicó en su cuenta de Facebook un video anunciando el regreso de “Amor, Amor, Amor”, poniendo a temblar a todo “Chollywood” con los terribles ampays.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BPxYlzBjT_-/" target="_blank">¡Como eche de menos a mi Reina Frida y a mi princesa Sasha! Nada como volver a despertar con ustedes 👨‍👨‍👧‍👧🏡</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un vídeo publicado por R O D R I G O G O N Z Á L E Z (@rodgonzalezl) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-01-27T14:44:49+00:00">27 de Ene de 2017 a la(s) 6:44 PST</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;"><strong>TAMBIÉN PUEDES LEER:</strong></span></p>
<blockquote class="twitter-tweet" data-partner="tweetdeck">
<p dir="ltr" lang="es">¡FUEGOOOO! <a href="https://twitter.com/rodgonzalezl">@rodgonzalezl</a> y Gigi Mitre regresan MÁS AFILADOS QUE NUNCA y lo anuncian con este video ► <a href="https://t.co/KsHHj30gnG">https://t.co/KsHHj30gnG</a> <a href="https://t.co/X8GLjCIVXD">pic.twitter.com/X8GLjCIVXD</a></p>
<p>— Karibeña (@karibenape) <a href="https://twitter.com/karibenape/status/824794054743429120">January 27, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>


</div>
                <div class="tags-list">
        <h3>#Tags Relacionados</h3> <a href="http://radiokaribena.pe/tag/rodrigo-gonzalez/" rel="tag">rodrigo gonzalez</a>  </div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="comentario" style="background-color: #E2E2E2;"><div class="fb-comments" data-href=http://radiokaribena.pe/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones/ data-width="730" data-numposts="8"></div></div>
   
<!-- .comments-area -->
            </div>
            <!-- .site-main -->
                            <div id="sidebar-right" class="blog-sidebar sidebar-right sidebar col-xs-12 col-sm-4 col-md-3 sidebar-fixed">
<div id="imghover_widget-2" class="sidebar-item widget imghover_widget"><h3 class="title-widget">DIARIO KARIBEÑA</h3>        <div class="rit-image-hover "
             style="text-align:center">
                            <a href="https://issuu.com/cu-edicionesdigitales/docs/karibe__a975"
                    target=&quot;_blank&quot;>
                    <img src="http://radiokaribena.pe/wp-content/uploads/2017/01/tilsa-portada.jpg" />
                                    </a>
                                
        </div>
        </div><div id="recent_post-2" class="sidebar-item widget  rpw"><h3 class="title-widget">LOS MÁS VISTO</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/vota-por-tus-artistas-favoritos-estos-son-los-premios-karibena-2016/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="premios" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=180%2C180 180w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=300%2C300 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="premios" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=180%2C180 180w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?resize=300%2C300 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/premios.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/vota-por-tus-artistas-favoritos-estos-son-los-premios-karibena-2016/" title="¡Vota por tus artistas favoritos! Estos son los Premios Karibeña 2016">¡Vota por tus artistas favoritos! Estos son los Premios Karibeña 2016</a> </h4><span>19 diciembre , 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/corazon-serrano-nickol-sinchi-se-aleja-de-la-agrupacion/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="corazon" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="corazon" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/corazon-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/corazon-serrano-nickol-sinchi-se-aleja-de-la-agrupacion/" title="Corazón Serrano: Nickol Sinchi se aleja de la agrupación">Corazón Serrano: Nickol Sinchi se aleja de la agrupación</a> </h4><span>28 diciembre , 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/yahaira-en-la-dulce-espera/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=180%2C180 180w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=300%2C300 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=150%2C150 150w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=180%2C180 180w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?resize=300%2C300 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/1-36.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/yahaira-en-la-dulce-espera/" title="Yahaira en la dulce espera">Yahaira en la dulce espera</a> </h4><span>28 diciembre , 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/video-julieta-rodriguez-tilda-de-horrorosos-y-cholos-a-peruanos/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="julietaaa" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="julietaaa" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?resize=150%2C150 150w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/julietaaa.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/video-julieta-rodriguez-tilda-de-horrorosos-y-cholos-a-peruanos/" title="VIDEO | Julieta Rodríguez tilda de “horrorosos” y “cholos” a peruanos">VIDEO | Julieta Rodríguez tilda de “horrorosos” y “cholos” a peruanos</a> </h4><span>12 diciembre , 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/corazon-serrano-desata-furor-en-las-redes-sociales-con-videoclip-de-me-vas-a-extranar/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="analu" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="analu" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/analu.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/corazon-serrano-desata-furor-en-las-redes-sociales-con-videoclip-de-me-vas-a-extranar/" title="Corazón Serrano desata furor en las redes sociales con videoclip de &#8220;Me Vas A Extrañar&#8221;">Corazón Serrano desata furor en las redes sociales con videoclip de &#8220;Me Vas A Extrañar&#8221;</a> </h4><span>16 enero , 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/premios-karibena-2016-nickol-sinchi-se-llevo-el-titulo-de-mejor-voz-femenina/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nickol" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nickol" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/12/NICKOL.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/premios-karibena-2016-nickol-sinchi-se-llevo-el-titulo-de-mejor-voz-femenina/" title="Premios Karibeña 2016: Nickol Sinchi se llevó el título de &#8220;Mejor Voz Femenina&#8221;">Premios Karibeña 2016: Nickol Sinchi se llevó el título de &#8220;Mejor Voz Femenina&#8221;</a> </h4><span>31 diciembre , 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://radiokaribena.pe/fotos-estos-son-los-nuevos-integrantes-de-esto-es-guerra/"><img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=150%2C150" width="150" height="150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EEGG" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px"><noscript><img width="150" height="150" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="EEGG" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=150%2C150 150w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=180%2C180 180w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?resize=300%2C300 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/EEGG.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://radiokaribena.pe/fotos-estos-son-los-nuevos-integrantes-de-esto-es-guerra/" title="FOTOS | Estos son los nuevos integrantes de “Esto es Guerra”">FOTOS | Estos son los nuevos integrantes de “Esto es Guerra”</a> </h4><span>16 enero , 2017 </span></div></li>
               </ul></div>            <div id="recent_post-x" class="sidebar-item widget rpw">
            <h3 class="title-widget">TE RECOMENDAMOS LEER</h3>
            <ul class="rit_rpw">
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/korina-sobre-mario-estuvimos-saliendo-pero-ahora-solo-somos-amigos/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Mario Hart" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=300%2C208 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Mario Hart" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=300%2C208 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/smmm.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/korina-sobre-mario-estuvimos-saliendo-pero-ahora-solo-somos-amigos/" title="Korina sobre Mario: “Estuvimos saliendo, pero ahora sólo somos amigos”">Korina sobre Mario: “Estuvimos saliendo, pero ahora sólo somos amigos”</a>
                        </h4>
                        <span>27 enero, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/video-jefferson-farfan-y-leslie-shaw-son-mas-que-amigos/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Leslie Shaw" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Leslie Shaw" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/leee.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/video-jefferson-farfan-y-leslie-shaw-son-mas-que-amigos/" title="VIDEO | ¿Jefferson Farfán y Leslie Shaw son más que amigos?">VIDEO | ¿Jefferson Farfán y Leslie Shaw son más que amigos?</a>
                        </h4>
                        <span>27 enero, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/video-melissa-klug-aun-extrana-a-jefferson-farfan/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Melissa Klug" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Melissa Klug" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/kluggg.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/video-melissa-klug-aun-extrana-a-jefferson-farfan/" title="VIDEO | ¿Melissa Klug aún extraña a Jefferson Farfán?">VIDEO | ¿Melissa Klug aún extraña a Jefferson Farfán?</a>
                        </h4>
                        <span>27 enero, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/erick-sabater-espero-que-micheille-soifer-no-me-haya-sido-infiel/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Erick Sabater" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Erick Sabater" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/err.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/erick-sabater-espero-que-micheille-soifer-no-me-haya-sido-infiel/" title="Erick Sabater: “Espero que Micheille Soifer no me haya sido infiel”">Erick Sabater: “Espero que Micheille Soifer no me haya sido infiel”</a>
                        </h4>
                        <span>27 enero, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/spheffany-loza-melissa-esta-regia/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Spheffany Loza" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Spheffany Loza" srcset="https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?w=740 740w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=300%2C208 300w, https://i1.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/loza.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/spheffany-loza-melissa-esta-regia/" title="Spheffany Loza: “Melissa está regia”">Spheffany Loza: “Melissa está regia”</a>
                        </h4>
                        <span>27 enero, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/karibena-te-pone-el-desayuno/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="DESAYUNO" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?resize=300%2C208 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="DESAYUNO" srcset="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?w=740 740w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?resize=300%2C208 300w, https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/DESAYUNO.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/karibena-te-pone-el-desayuno/" title="Karibeña te pone el desayuno">Karibeña te pone el desayuno</a>
                        </h4>
                        <span>27 enero, 2017</span>
                    </div>
                </li> 
                            <li>
                    <div class="rit_rpw_img">
                        <a href="http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/">
                            <img src="http://radiokaribena.pe/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?fit=300%2C208" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt="Tilsa Lozano" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?fit=300%2C208" class="attachment-medium size-medium wp-post-image" alt="Tilsa Lozano" srcset="https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?w=740 740w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?resize=300%2C208 300w, https://i2.wp.com/radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg?resize=220%2C154 220w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>                        </a>
                    </div>
                    <div class="rit_rpw_info">
                        <h4 class="rit_rpw_title">
                            <a href="http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/" title="Tilsa sigue buscando al ‘Loco’">Tilsa sigue buscando al ‘Loco’</a>
                        </h4>
                        <span>27 enero, 2017</span>
                    </div>
                </li> 
                        </ul>
        </div>
    </div>                    </div>
        <!-- .content-area -->
    </div>
</main>

<div id="sticky-single">
    <div class="prev-post pull-left post-same-cat">
                    <a href="http://radiokaribena.pe/opinion-esther-capunay-como-llegara-lima-al-2021/"
               class="post-incat"> <i class="fa fa-angle-left"></i> <span>OPINIÓN | Esther Capuñay: &quot;¿Cómo llegará Lima al 2021?&quot;</span>
            </a>
            </div>
    <div class="wrapper-sticky-share">
        <a href="#respond" class="add-cmt"><i class="fa fa-comments-o"></i><span>Comment</span></a>
        <div class="share-links">
    <ul class="social-icons">
        <li class="facebook"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/" class="post_share_facebook" onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;" title="Share to facebook"><i class="fa fa-facebook-official"></i><span>Facebook</span></a></li>
        <li class="twitter"><a target="_blank" href="https://twitter.com/share?url=http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/" onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" title="Share to twitter" class="product_share_twitter"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
        <li class="googleplus"><a target="_blank" href="https://plus.google.com/share?url=http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/" onclick="javascript:window.open(this.href,
                          '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share to google plus"><i class="fa fa-google-plus"></i><span>Google plus</span></a></li>
        <li class="pinterest"><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/&media=http://radiokaribena.pe/wp-content/uploads/2017/01/Plantilla-Slider-Karibena-3.jpg&description=Tilsa sigue buscando al ‘Loco’"  title="Share to pinterest"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li>
        <li class="linkedin">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/&title=Tilsa sigue buscando al ‘Loco’&summary=Shirley Arica dijo sentirse feliz por el regreso de Blanca Rodríguez al Perú, aunque no pudo callarse ante el rumor que había llegado a sus oídos sobre Tilsa y Juan Manuel ‘El loco’ Vargas. “Por ahí me han dicho que Tilsa le mandó un mensajito a Juan Manuel, y lo único que le podemos decir..."
               title="Share to LinkedIn"><i class="fa fa-linkedin"></i>
                <span>LinkedIn</span></a></li>
        <li class="tumblr">
            <a target="_blank" href="http://www.tumblr.com/share/link?url=http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/"
               title="Share to Tumblr"><i class="fa fa-tumblr"></i>
                <span>Tumblr</span></a></li>
        <li class="mail"><a href="mailto:?subject=Tilsa sigue buscando al ‘Loco’&body=Shirley Arica dijo sentirse feliz por el regreso de Blanca Rodríguez al Perú, aunque no pudo callarse ante el rumor que había llegado a sus oídos sobre Tilsa y Juan Manuel ‘El loco’ Vargas. “Por ahí me han dicho que Tilsa le mandó un mensajito a Juan Manuel, y lo único que le podemos decir... http://radiokaribena.pe/tilsa-sigue-buscando-al-loco/" class="product_share_email" title="Sent to mail"><i class="fa fa-envelope"></i><span>Mail</span></a></li>
    </ul>
</div>    </div>
    <div class="next-post pull-right post-same-cat">
                    <a href="http://radiokaribena.pe/karibena-te-pone-el-desayuno/" class="post-incat"><i class="fa fa-angle-right"></i><span>Karibeña te pone el desayuno</span>
            </a>
            </div>

</div>
<!-- .site-container -->
<footer id="rit-footer" class="footer-default">
    <div id="rit-bottom-footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 footer-item">
                <div id="text-3" class="widget widget_text">			<div class="textwidget">    

  <div class="col-xs-12 col-sm-12">
             
<center>
<ul class="ch-grid1">
					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-11">				
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-11"></div>
									<div class="ch-info-back1"> <a href="http://exitosanoticias.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/exitosa1.png" width="125" height="125"></a>
										 
									</div>	
							  </div>
							</div>
					  </div>
					</li>
					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-21">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-21"></div>
									<div class="ch-info-back1"> <a href="http://www.radiolakalle.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/lakalle1.png" width="125" height="125"></a>
									</div>
								</div>
							</div>
						</div>
					</li>
					<li style="width: 128px;    height: 128px">
					  <div class="ch-item1 ch-img-31">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-31"></div>
									<div class="ch-info-back1"> <a href="http://www.radioz.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/radioz1.png" width="125" height="125"></a> 
							      </div>
								</div>
							</div>
						</div>
					</li>
                    
                    					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-41">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-41"></div>
									<div class="ch-info-back1"> <a href="http://sabormix.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/sabormix1.png" width="125" height="125"></a> 
										
									</div>
								</div>
							</div>
						</div>
					</li>
                    
                    					<li style="width: 128px;    height: 128px">
						<div class="ch-item1 ch-img-51">
							<div class="ch-info-wrap1">
								<div class="ch-info1">
									<div class="ch-info-front1 ch-img-51"></div>
									<div class="ch-info-back1"> <a href="http://radioamor.pe" target="_blank"><img src="http://cdn.radiokaribena.pe/images/radioamor1.png" width="125" height="125"></a> 
							      </div>
								</div>
							</div>
						</div>
					</li>	
    </ul>

</center>
            </div>

<div class="col-xs-12 col-sm-12">
           

     		<div class="col-xs-1 col-sm-1"> </div>
            
          	<div class="col-xs-12 col-sm-2" align="center">  
            </div>
            
            <div class="col-xs-12 col-sm-2" align="center">
            </a>

            </div> 
            
            <div class="col-xs-12 col-sm-2" align="center"> 
                </a>
            </div>
                      
            <div class="col-xs-12 col-sm-2" align="center"> 
            
                </a>
            </div>
            
          	<div class="col-xs-12 col-sm-2" align="center">
            
            </div>
            
   
</div>       
<br><br>
<div class="span12" align="center" style="color:#FFF;padding-bottom:5px;font-size: 14px; 46px;font-family: roboto;font-weight: normal;">
                    Número de cabina: 251 - 1170 <br>
                    Publicidad en Web: 651 - 4072 / ventas.marketing@corporacionuniversal.pe <br>
                    Copyright © Corporación Universal S.A.C Todos los derechos reservados <br>
                    Radio Karibeña 
            </div></div>
		</div>            </div>
            
        </div>
    </div>
</div>
<div id="bottom-page">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 bottom-page-left">
                <div id="text-4" class="widget widget_text">			<div class="textwidget">
  
      <div class="col-xs-12 col-sm-3">
<center>                <img src="/images/logo-corporacion-universal-v2.png" style="height:52px;"></center>
            </div>
            <div class="col-xs-12 col-sm-9" style="color:#FFF;text-align:center; padding-top:18px;font-size:12px;">
                Corporación Universal Av. Guardia Civil Nro. 674 - Chorrillos - <a style="color:#FFF;" target="_blank" href="http://www.corporacionuniversal.pe/">www.corporacionuniversal.pe</a>
            </div>

</div>
		</div>            </div>
                            <div class="col-xs-12 col-sm-6 copyright" id="copyright">
                                    </div><!-- .site-info -->
                    </div>
    </div>
</div></footer>
</div></div><div id="back-to-top"><i class="fa fa-long-arrow-up"></i></div>

<div id="yith-quick-view-modal">

	<div class="yith-quick-view-overlay"></div>

	<div class="yith-wcqv-wrapper">

		<div class="yith-wcqv-main">

			<div class="yith-wcqv-head">
				<a href="#" id="yith-quick-view-close" class="yith-wcqv-close">X</a>
			</div>

			<div id="yith-quick-view-content" class="woocommerce single-product"></div>

		</div>

	</div>

</div><script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">
		{{{ data.variation.variation_description }}}
	</div>

	<div class="woocommerce-variation-price">
		{{{ data.variation.price_html }}}
	</div>

	<div class="woocommerce-variation-availability">
		{{{ data.variation.availability_html }}}
	</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Lo sentimos, este producto no está disponible. Por favor elige otra combinación.</p>
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/wpdialog.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"\u00a1Te has suscrito con \u00e9xito! En pocos minutos, por favor comprueba el correo en tu bandeja de entrada y confirma tu suscripci\u00f3n. Si no ves el correo en la bandeja de entrada, por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo.","es_incorrect_email":"Por favor introduce una direcci\u00f3n de correo v\u00e1lida.","es_load_more":"Cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n exitosa.","es_success_notice":"Te has suscrito con \u00e9xito a la newsletter. En pocos minutos, comprueba tu correo en tu bandeja de entrada y confirma tu suscripci\u00f3n . Si no ves el correo en tu bandeja de entrada,  por favor revisa tu carpeta de correo no deseado.","es_email_exists":"El correo electr\u00f3nico ya existe.","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida.","es_try_later":"Por favor int\u00e9ntalo en otro momento.","es_problem_request":"Ha habido un problema con la petici\u00f3n."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.6.3'></script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_woocompare = {"ajaxurl":"\/video-rodrigo-gonzalez-extranaba-al-peru-por-estas-dos-grandes-razones\/?wc-ajax=%%endpoint%%","actionadd":"yith-woocompare-add-product","actionremove":"yith-woocompare-remove-product","actionview":"yith-woocompare-view-table","added_label":"A\u00f1adido","table_title":"Comparacion de producto","auto_open":"yes","loader":"http:\/\/radiokaribena.pe\/wp-content\/plugins\/yith-woocommerce-compare\/assets\/images\/loader.gif","button_text":"Comparar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-compare/assets/js/woocompare.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-compare/assets/js/jquery.colorbox-min.js?ver=1.4.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_qv = {"ajaxurl":"\/wp-admin\/admin-ajax.php","loader":"http:\/\/radiokaribena.pe\/wp-content\/plugins\/yith-woocommerce-quick-view\/assets\/image\/qv-loader.gif","is2_2":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-quick-view/assets/js/frontend.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.5'></script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.init.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.selectBox.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcwl_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","redirect_to_cart":"no","multi_wishlist":"","hide_add_button":"1","is_user_logged_in":"","ajax_loader_url":"http:\/\/radiokaribena.pe\/wp-content\/plugins\/yith-woocommerce-wishlist\/assets\/images\/ajax-loader.gif","remove_from_wishlist_after_add_to_cart":"yes","labels":{"cookie_disabled":"Lo sentimos pero esta caracter\u00edstica solo est\u00e1 disponible si est\u00e1n activas las cookies en tu navegador.","added_to_cart_message":"<div class=\"woocommerce-message\">Producto correctamente a\u00f1adido al carrito<\/div>"},"actions":{"add_to_wishlist_action":"add_to_wishlist","remove_from_wishlist_action":"remove_from_wishlist","move_to_another_wishlist_action":"move_to_another_wishlsit","reload_wishlist_and_adding_elem_action":"reload_wishlist_and_adding_elem"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.yith-wcwl.js?ver=2.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/owl.carousel/owl.carousel.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/bxslider/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/selectric/jquery.selectric.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/nicescroll/jquery.nicescroll.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/CarouFedsel/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/assets/Zoom/jquery.zoom.min.js?ver=1.7.14'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/rit.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/themes/Karibena2017/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/radiokaribena.pe\/wp-admin\/admin-ajax.php","rm_nonce_field":"c4591cc9a5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.17'></script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokaribena.pe/wp-includes/js/wp-util.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"i18n_no_matching_variations_text":"Lo sentimos, no hay productos que igualen tu selecci\u00f3n. Por favor escoge una combinaci\u00f3n diferente.","i18n_make_a_selection_text":"Elige las opciones del producto antes de a\u00f1adir este producto a tu carrito.","i18n_unavailable_text":"Lo sentimos, este producto no est\u00e1 disponible. Por favor elige otra combinaci\u00f3n."};
/* ]]> */
</script>
<script type='text/javascript' src='//radiokaribena.pe/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=2.6.11'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15964842-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>
