<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!--[if lt IE 9]>
<script src="https://radiokaribena.pe/wp-content/themes/fox/js/html5.js"></script>
<![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Echan a congresista tomando trago durante toque de queda</title>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El congresista Marco Verde (Alianza para el Progreso) pidió disculpas ayer tras incumplir con el aislamiento social obligatorio e indicó que se someterá a las investigaciones correspondientes."/>
<link rel="canonical" href="https://radiokaribena.pe/echan-a-congresista-tomando-trago-durante-toque-de-queda/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Echan a congresista tomando trago durante toque de queda" />
<meta property="og:description" content="El congresista Marco Verde (Alianza para el Progreso) pidió disculpas ayer tras incumplir con el aislamiento social obligatorio e indicó que se someterá a las investigaciones correspondientes." />
<meta property="og:url" content="https://radiokaribena.pe/echan-a-congresista-tomando-trago-durante-toque-de-queda/" />
<meta property="og:site_name" content="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon" />
<meta property="article:tag" content="Alianza para el Progreso" />
<meta property="article:tag" content="congresista" />
<meta property="article:tag" content="incumpliendo la medida de aislamiento social" />
<meta property="article:tag" content="toque de queda" />
<meta property="article:section" content="POLÍTICA" />
<meta property="article:published_time" content="2020-05-25T10:41:20-05:00" />
<meta property="article:modified_time" content="2020-05-25T10:41:21-05:00" />
<meta property="og:updated_time" content="2020-05-25T10:41:21-05:00" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2020/05/ÑÑÑ.jpg" />
<meta property="og:image:secure_url" content="https://radiokaribena.pe/wp-content/uploads/2020/05/ÑÑÑ.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="785" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El congresista Marco Verde (Alianza para el Progreso) pidió disculpas ayer tras incumplir con el aislamiento social obligatorio e indicó que se someterá a las investigaciones correspondientes." />
<meta name="twitter:title" content="Echan a congresista tomando trago durante toque de queda" />
<meta name="twitter:image" content="https://radiokaribena.pe/wp-content/uploads/2020/05/ÑÑÑ.jpg" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="https://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed de los comentarios" href="https://radiokaribena.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Comentario Echan a congresista tomando trago durante toque de queda del feed" href="https://radiokaribena.pe/echan-a-congresista-tomando-trago-durante-toque-de-queda/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/q80lz2r1/6hrto.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/97sn626o/6hrto.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/g5rfie8k/6hrto.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/jnmsbaay/6hrto.css' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.reading-progress-wrapper::-webkit-progress-value{background-color:}.reading-progress-wrapper::-moz-progress-value{background-color:}a{color:#3d52f4}a:hover{color:#3d52f4}.wi-mainnav ul.menu > li.current-menu-item > a, .wi-mainnav ul.menu > li.current-menu-ancestor > a{background-color:#003abb}@media (min-width: 1200px) {.container,.cool-thumbnail-size-big .post-thumbnail{width:1080px}body.layout-boxed .wi-wrapper{width:1140px}.thumbnail-stretch-bigger .thumbnail-container{width:1200px}}@media (min-width:1024px) {.secondary{width:24.537037037037%}.has-sidebar .primary{width:75.462962962963%}}body,.font-body,.font-heading,h1,h2,h3,h4,h5,h6,.wp-block-quote.is-large cite,.wp-block-quote.is-style-large cite,.fox-btn,button,input[type="button"],input[type="reset"],input[type="submit"],.fox-term-list,.wp-block-cover-text,.title-label,.thumbnail-view,.post-item-meta,.standalone-categories,.readmore,a.more-link,.big-meta,.post-big a.more-link,.style--slider-navtext .flex-direction-nav a,.min-logo-text,.page-links-container,.authorbox-nav,.post-navigation .post-title,.review-criterion,.review-score,.review-text,.commentlist .fn,.reply a,.widget_archive,.widget_nav_menu,.widget_meta,.widget_recent_entries,.widget_categories,.widget_rss > ul a.rsswidget,.widget_rss > ul > li > cite,.widget_recent_comments,#backtotop,.view-count,.tagcloud,.fox-logo,.mobile-logo-text,.slogan,.wi-mainnav ul.menu > li > a,.footer-bottom .widget_nav_menu,#footernav,.offcanvas-nav,.wi-mainnav ul.menu ul,.header-builder .widget_nav_menu  ul.menu ul,.post-item-title,.archive-title,.single .post-item-title.post-title,.single .single-main-content,.single-heading,.widget-title,.heading-title-main,.article-big .readmore,.fox-input,input[type="color"],input[type="date"],input[type="datetime"],input[type="datetime-local"],input[type="email"],input[type="month"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="time"],input[type="url"],input[type="week"],input:not([type]),textarea,blockquote{font-family:"Helvetica Neue",sans-serif}body, .font-body{font-size:16px;font-weight:400;font-style:normal;text-transform:none;letter-spacing:0px;line-height:1.8}h1, h2, h3, h4, h5, h6{font-weight:700;text-transform:none;line-height:1.1}h2{font-size:2.0625em;font-style:normal}h3{font-size:1.625em;font-style:normal}h4{font-size:1.25em;font-style:normal}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:60px;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:0px;line-height:1.1}.slogan{font-size:0.8125em;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:6px;line-height:1.1}.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav{font-size:16px;text-transform:none;letter-spacing:0px}.wi-mainnav ul.menu ul, .header-builder .widget_nav_menu  ul.menu ul{font-style:normal}.post-item-title{font-style:normal}.post-item-meta{font-style:normal}.standalone-categories{font-style:normal}.archive-title{font-style:normal}.single .post-item-title.post-title{font-style:normal}.single .single-main-content{font-style:normal}.single-heading{font-size:1.5em;font-weight:400;font-style:normal}.widget-title{font-style:normal}.heading-title-main{font-style:normal}.fox-btn, button, input[type="button"], input[type="reset"], input[type="submit"], .article-big .readmore{font-style:normal}.fox-input, input[type="color"], input[type="date"], input[type="datetime"], input[type="datetime-local"], input[type="email"], input[type="month"], input[type="number"], input[type="password"], input[type="search"], input[type="tel"], input[type="text"], input[type="time"], input[type="url"], input[type="week"], input:not([type]), textarea{font-style:normal}blockquote{font-style:normal}.offcanvas-nav{font-style:normal}@media only screen and (max-width: 1023px){.fox-logo, .min-logo-text, .mobile-logo-text{font-size:40px}}@media only screen and (max-width: 567px){body, .font-body{font-size:14px}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:20px}}@media only screen and (max-width: 1023px){}@media only screen and (max-width: 567px){}body.layout-boxed{background-color:#f2f2f8}.reading-progress-wrapper::-webkit-progress-value {background-color:#214bd3}.reading-progress-wrapper::-moz-progress-bar {background-color:#214bd3}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/89jgmr0s/6hrto.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/8k6zsojn/6hrto.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/m8ghm5eg/6hrto.css' type='text/css' media='all' />
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://radiokaribena.pe/?p=61852' />
<link rel="alternate" type="application/json+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2020/05/ÑÑÑ.jpg"/>
<meta property="og:image:secure_url" content="https://radiokaribena.pe/wp-content/uploads/2020/05/ÑÑÑ.jpg" />
<link rel="amphtml" href="https://radiokaribena.pe/echan-a-congresista-tomando-trago-durante-toque-de-queda/amp/">		<style type="text/css" id="wp-custom-css">
@media only screen and (min-width: 750px) { 
.mob{display:none!important}
}
</style>
<style id="color-preview"></style>
<link rel="icon" href="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/04/favicons.png" sizes="32x32" />
<!-- Style -->
<link rel="stylesheet" href='//radiokaribena.pe/wp-content/cache/wpfc-minified/jzu8kpu8/6hrto.css'>
<link rel="stylesheet" href='//radiokaribena.pe/wp-content/cache/wpfc-minified/kneup9f9/6hrto.css'>
<link href="https://fonts.googleapis.com/css?family=Roboto:100,400,500,700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Poppins:300,400,500,600&display=swap" rel="stylesheet">
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/jQuery.js"></script>
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/breakingNews.js"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-radiokaribena/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://embi-media.com/hb_resources/radio_karibena/article/12766bea.js"></script>
</head>
<body class="post-template-default single single-post postid-61852 single-format-standard _masterslider _ms_version_3.5.8 layout-boxed style--header-sticky-element-shadow submenu-light style--dropcap-default dropcap-style-default style--tag-block style--blockquote-has-icon style--link-1 elementor-default" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all" class="fox-outer-wrapper fox-all wi-all">
<div id="wi-wrapper" class="fox-wrapper wi-wrapper">
<div class="wi-container">
<header id="masthead" class="site-header header-classic"><meta charset="euc-jp">
<div class="has-logo-center" style="background-image: url(http://cdn1.radiokaribena.pe/cdn/header.jpg);height: 107px;background-color: #F7C703;text-align: -webkit-center;">
<a href="https://radiokaribena.pe/"><img src="//i3.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/03/00000001-1.png" style="width: 218px; padding-top: 10px;"></a>
</div>
<div class="social-links" >
<a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank"> 
<span class="fa fa-facebook fa-lg"></span></a>
<a href="https://twitter.com/karibenape" target="_blank"> 
<span class="fa fa-twitter fa-lg"></span>
</a>
<a href="https://www.instagram.com/radiokaribena/" target="_blank">
<span class="fa fa-instagram fa-lg"></span>
</a>
<a href="https://www.youtube.com/channel/UCDYP2j-6qbnaVq-eMaupR0Q" target="_blank">
<span class="fa fa-youtube fa-lg"></span>
</a>
</div>
<section class="elementor-element elementor-element-09e00f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div  class="elementor-element elementor-element-cfe9910 elementor-column elementor-col-83 elementor-top-column" data-id="" data-element_type="column">
<div class="breakingNews" id="bn1">
<div class="bn-title"> Lima 25 Mayo del 2020</div>
<ul>
<li><a href="#">Echan a congresista tomando trago durante toque de queda</a></li>
<li><a href="#">Congreso declara sector Salud en emergencia por 1 año</a></li>
</ul>
<div class="bn-navi">
<span></span>
<span></span>
</div>
</div>
</div>
<div style="padding-top: 0px;background-color: #00345b!important;padding-left: 22px;" class="elementor-element elementor-element-64be0b4 elementor-column elementor-col-16 elementor-top-column" data-id="" data-element_type="column">
<a href="/audio-en-vivo1/"><img src="//i3.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/04/00000001_r2_c2-1.png"></a>
</div>
</div>
</div>
</section>
<div class="main-header classic-main-header header-row header-sticky-element classic-main-header-top">
<div id="topbar-wrapper">
<div id="wi-topbar" class="wi-topbar">
<div class="container">
<div class="header-element header-element-nav">
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu style-indicator-angle-down"><ul id="menu-principal" class="menu"><li id="menu-item-59572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59572"><a href="http://radiokaribena.pe">INICIO</a></li>
<li id="menu-item-59685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59685"><a href="https://radiokaribena.pe/diariokaribena/">DIARIO</a>
<ul class="sub-menu">
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
<li id="menu-item-30762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a></li>
<li id="menu-item-54653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-51466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/internacionales/">INTERNACIONALES</a></li>
<li id="menu-item-32231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a></li>
<li id="menu-item-43914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-43754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43754"><a href="https://radiokaribena.pe/category/norte/">NORTE</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a></li>
</ul></div>        
</nav><!-- #wi-mainnav -->
</div><!-- .header-element-nav -->
<div class="header-element header-element-social">
</div><!-- .header-element-social -->
<div class="header-element header-element-search">
<div class="header-search-wrapper header-search-classic">
<span class="search-btn-classic search-btn">
<i class="feather-search"></i>
</span>
<div class="header-search-form header-search-form-template">
<div class="container">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->            
</div><!-- .header-search-form -->
</div><!-- #header-search -->
</div><!-- .header-search-wrapper -->
</div><!-- .header-element-search -->
</div><!-- .container -->
</div><!-- #wi-topbar -->
</div><!-- #topbar-wrapper -->
</div><!-- .main-header -->
<div class="after-header classic-after-header header-row align-center">
<div id="wi-header" class="wi-header">
<div class="container">
<div class="header-element header-element-branding">
</div><!-- .header-element-branding -->
</div><!-- .container -->
</div><!-- #wi-header -->
</div><!-- .after-header -->    
</header><!-- #masthead -->
<div id="masthead-mobile" class="masthead-mobile">
<div class="container">
<div class="masthead-mobile-left masthead-mobile-part">
<a class="toggle-menu hamburger hamburger-btn">
<i class="feather-menu"></i>
<i class="feather-x"></i>
</a>
</div><!-- .masthead-mobile-part -->
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
<a href="https://radiokaribena.pe/" rel="home">
<img src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/04/00000001-11.png" alt="Mobile Logo" />
</a>
</h4><!-- .mobile-logo -->
<div class="masthead-mobile-right masthead-mobile-part">
</div><!-- .masthead-mobile-part -->
</div><!-- .container -->
<div class="masthead-mobile-bg"></div>
</div><!-- #masthead-mobile -->
<div id="masthead-mobile-height"></div>
<div id="wi-main" class="wi-main fox-main">
<article id="wi-contentr1" class="wi-content post-61852 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-alianza-para-el-progreso tag-congresista tag-incumpliendo-la-medida-de-aislamiento-social tag-toque-de-queda has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="container">
<div id="primary" class="primary content-area">
<div class="theiaStickySidebar">
<header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
<div class="container">
<div class="post-item-header align-">
<div class="entry-categories meta-categories standalone-categories post-header-section"> 
<a href="https://radiokaribena.pe/category/politica/" rel="tag">POLÍTICA</a> <div style="text-transform: initial;"> 
</div>
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
Echan a congresista tomando trago durante toque de queda
</h1>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-05-25T10:41:20-05:00">25 mayo, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-25T10:41:21-05:00">25 mayo, 2020</time></div>                        
</div>
</div>    
</div><!-- .container -->
</header><!-- .single-header -->
<div class="thumbnail-wrapper single-big-section single-big-section-thumbnail">
<div class="thumbnail-container">
<div class="container">
<div class="thumbnail-main">
<figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><img width="1200" height="785" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/ÑÑÑ.jpg" class="attachment-full size-full" alt="" data-lazy="false" /></span></figure>                
</div><!-- .thumbnail-main -->
</div><!-- .container -->
</div><!-- .thumbnail-container -->
</div><!-- .thumbnail-wrapper -->
<div class="single-body">
<div class="single-section single-main-content">
<div class="container entry-container">
<div class="dropcap-content columnable-content entry-content">
<div class="date2020"> <span class="fa-clock"> </span>Actualizado el 25 mayo, 2020</div>
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F&#038;text=Echan+a+congresista+tomando+trago+durante+toque+de+queda" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F&#038;description=Echan+a+congresista+tomando+trago+durante+toque+de+queda" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="mailto:?subject=Echan+a+congresista+tomando+trago+durante+toque+de+queda&#038;body=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
<p>El congresista Marco Verde (Alianza para el Progreso) pidió disculpas ayer tras incumplir con el aislamiento social obligatorio e indicó que se someterá a las investigaciones correspondientes.</p><!-- /40135427/radiokaribena-pe_HB_Article_Leaderboard_Content --><div id='div-gpt-ad-1560976058363-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560976058363-0'); });</script></div><br><a href = 'https://1x-bet67520.com/es/?tag=d_539393m_97c__[]general[]_d32769_l26015_banner' ><img widht='100%' src=https://radiokaribena.pe/wp-content/uploads/2020/05/STB_card_cube_728x90_ES.gif></a>
<p>Según detalló en una publicación en sus redes sociales, el día de ayer 23 de mayo, se realizó al interior de mi vivienda ubicada en el campo, (en Oxapampa) una reunión familiar por aproximadamente dos horas”, explicó el legislador, que fue registrado con un grupo de personas bebiendo cervezas y fumando cigarrillos. El congresista&nbsp;Marco Verde&nbsp;fue captado por un medio local en dicha reunión incumpliendo la medida de aislamiento social obligatorio.</p>
<p></p>
</p>
</div><!-- .entry-content -->
</div><!-- .container -->
</div><!-- .single-section -->
<div class="single-section single-component single-share-section">
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F&#038;text=Echan+a+congresista+tomando+trago+durante+toque+de+queda" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F&#038;description=Echan+a+congresista+tomando+trago+durante+toque+de+queda" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="mailto:?subject=Echan+a+congresista+tomando+trago+durante+toque+de+queda&#038;body=https%3A%2F%2Fradiokaribena.pe%2Fechan-a-congresista-tomando-trago-durante-toque-de-queda%2F" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
</div><!-- .single-share-section -->
<div class="single-section single-component single-tag-section">
<div class="container">
<div class="single-section single-component single-tags-section">
<div class="single-tags entry-tags post-tags">
<span class="single-heading tag-label">
<i class="feather-tag"></i>
Tags:        </span>
<div class="fox-term-list">
<ul><li><a href="https://radiokaribena.pe/tag/alianza-para-el-progreso/" rel="tag">Alianza para el Progreso</a></li><li><a href="https://radiokaribena.pe/tag/congresista/" rel="tag">congresista</a></li><li><a href="https://radiokaribena.pe/tag/incumpliendo-la-medida-de-aislamiento-social/" rel="tag">incumpliendo la medida de aislamiento social</a></li><li><a href="https://radiokaribena.pe/tag/toque-de-queda/" rel="tag">toque de queda</a></li></ul>
</div><!-- .fox-term-list -->
</div><!-- .single-tags -->
</div>
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-related-section">
<div class="container">
<div class="single-section single-component single-related-section">
<div class="fox-related-posts">
<h3 class="single-heading related-label related-heading">
<i class="feather-file-plus"></i>
<span>Te recomendamos leer</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid related-posts fox-grid column-3 spacing-normal">
<article class="wi-post post-item post-grid fox-grid-item post-61833 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-fiesta-en-ancon tag-sicario tag-toque-de-queda tag-venezolanos has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/sicario-que-mato-a-la-china-cae-en-fiesta-en-anco/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/tytyty.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/sicario-que-mato-a-la-china-cae-en-fiesta-en-anco/" rel="bookmark">        
Sicario que mató a &#8216;La China&#8217; cae en fiesta en Ancón
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-05-25T09:40:52-05:00">25 mayo, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-25T10:02:03-05:00">25 mayo, 2020</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-61741 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimo tag-covid-19 tag-estado-de-emergencia tag-martin-vizcarra-2 tag-toque-de-queda has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/presidente-vizcarra-estado-de-emergencia-se-amplia-hasta-el-30-de-junio/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/uuuu-1.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/presidente-vizcarra-estado-de-emergencia-se-amplia-hasta-el-30-de-junio/" rel="bookmark">        
Presidente Vizcarra: Estado de Emergencia  se amplía hasta el 30 de junio
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-05-22T14:24:28-05:00">22 mayo, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-22T17:46:43-05:00">22 mayo, 2020</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-61601 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-politica tag-aguinaldos tag-congresista tag-daniel-urresti tag-diario-karibena tag-sueldo has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/daniel-urresti-quiere-eliminar-ricos-aguinaldos-de-congresistas/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/urresti-aguinaldo-congresita.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/daniel-urresti-quiere-eliminar-ricos-aguinaldos-de-congresistas/" rel="bookmark">        
Daniel Urresti quiere eliminar ricos aguinaldos de congresistas
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-05-20T01:19:38-05:00">20 mayo, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-05-19T23:33:12-05:00">19 mayo, 2020</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .fox-related-posts -->
</div><!-- .single-section -->
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-comment-section">
<div id="mvp-related-posts" class="left relative">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">COMENTARIOS</span> </h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {					  var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="comentarios" style="background-color: #E2E2E2;position: relative;padding-top: 37px;margin-top: 47px;margin-left: 0px;margin-right: 0px;">
<div class="fb-comments" data-href=https://radiokaribena.pe/echan-a-congresista-tomando-trago-durante-toque-de-queda/ data-width="690" data-numposts="5"></div>
</div>
</div>		
</div><!-- .single-comment-section -->
</div><!-- .single-body -->
</div><!-- .theiaStickySidebar -->
</div><!-- #primary -->
<aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
<div class="theiaStickySidebar">
<div class="widget-area">
<div id="text-50" class="widget widget_text"><h3 class="widget-title"><span>DIARIO KARIBEÑA</span></h3>			<div class="textwidget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:350px;" src="//e.issuu.com/embed.html?backgroundColor=%23edca4d&d=karibena_25_mayo_ws&hideIssuuLogo=true&u=cu-edicionesdigitales"></iframe>
</div>
</div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /40135427/radiokaribena-pe_HB_Article_Medium_Rectangle -->
<div id='div-gpt-ad-1560975664159-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560975664159-0'); });
</script>
</div></div></div><div id="media_image-41" class="widget widget_media_image"><a href="https://radiokaribena.pe/candidatas-mas-sonada-11-anos/"><img width="340" height="336" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/mas-sonadas-11-años.jpeg" class="image wp-image-61221  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-51" class="widget widget_text">			<div class="textwidget"><a href="https://i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/informacion-covid-24-05.jpeg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="COVID KARIBEÑA"><img width="100%" height="" src="https://i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/informacion-covid-24-05.jpeg" class="attachment-full size-full" alt=""> </a>
</div>
</div><div id="media_image-38" class="widget widget_media_image"><h3 class="widget-title"><span>SUPLEMENTO KARIBEÑA</span></h3><img width="310" height="310" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/AVISO-WEB-SUPLEMENTO-KARIBEÑA.jpg" class="image wp-image-61103  attachment-310x310 size-310x310" alt="" style="max-width: 100%; height: auto;" /></div><div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="640" height="360" src="https://www.youtube.com/embed/VpMMc0IqOfo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div class="gutter-sidebar"></div>
</div><!-- .widget-area -->
</div><!-- .theiaStickySidebar -->
</aside><!-- #secondary -->    
</div><!-- .container -->
</article><!-- .post -->
<div class="single-bottom-section single-navigation-section">
<div class="fox-post-nav post-nav-advanced column-2">
<div class="post-nav-wrapper">
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/prostibulo-funcionaba-en-techo-de-bar-en-villa-el-salvador/" class="post-link"><img width="1200" height="785" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/WWW.jpg" class="attachment-full size-full" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Nota Anterior</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">Prostíbulo funcionaba en techo de bar en Villa El Salvador</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://radiokaribena.pe/prostibulo-funcionaba-en-techo-de-bar-en-villa-el-salvador/"></a>
</div>
</article><!-- .post-nav-item -->
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/reabren-peluquerias-artistas-que-tienen-su-negocio-en-este-rubro-se-mostraron-agradecidos/" class="post-link"><img width="1200" height="785" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/KOOO.jpg" class="attachment-full size-full" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Siguiente Nota</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">Reabren peluquerías: Artistas que tienen su negocio en este rubro se mostraron agradecidos</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://radiokaribena.pe/reabren-peluquerias-artistas-que-tienen-su-negocio-en-este-rubro-se-mostraron-agradecidos/"></a>
</div>
</article><!-- .post-nav-item -->
</div><!-- .post-nav-wrapper -->
</div><!-- .fox-post-nav -->
</div><!-- .single-navigation-section -->
<div class="single-bottom-section single-bottom-posts-section">
<div class="fox-bottom-posts">
<div class="container">
<h3 id="posts-small-heading" class="bottom-posts-heading single-heading">
<span>Lo último de POLÍTICA</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid fox-grid column-5 spacing-small">
<article class="wi-post post-item post-grid fox-grid-item post-61819 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-diario-karibena tag-karibebolsas-de-aniversario tag-radio-karibena has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/te-regalamos-otras-50-super-karibebolsas-de-aniversario/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/karibebolsas-de-aniversarios-50.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/te-regalamos-otras-50-super-karibebolsas-de-aniversario/" rel="bookmark">        
Te regalamos otras 50 Súper Karibebolsas de Aniversario
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>DESDE MAÑANA JUNTA LOS CUPONES E INSCRÍBETE EN NUESTRA WEB PARA PARTICIPAR</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-61718 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimo category-sin-categoria tag-contagiados tag-coronavirus tag-covid-19 tag-diario-karibena has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/otro-pico-en-un-solo-dia-hubo-4749-contagios/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/atencion-covid.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/otro-pico-en-un-solo-dia-hubo-4749-contagios/" rel="bookmark">        
Otro pico: en un solo día hubo 4,749 contagios
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>YA HAY 108, 769 PERSONAS CON COVID-19 EN EL PAÍS DURANTE PRIMERA</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-61588 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa category-policiales category-sin-categoria has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/los-terribles-del-callao-alistaban-asalto-a-minimarket/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/ladrones-en-el-callao-1.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/los-terribles-del-callao-alistaban-asalto-a-minimarket/" rel="bookmark">        
&#8216;Los Terribles del Callao&#8217; alistaban asalto a minimarket
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p> CONTABAN CON ARMAS, AUTOS Y MOTO LINEAL. TRECE FUERON DETENIDOS</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-61413 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-sin-categoria tag-animales tag-coronavirus tag-cuarentena tag-diario-karibena tag-parque-de-las-leyendas has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/animalitos-pasean-por-parque-de-las-leyendas/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/animales-pasean-por-el-parque-de-las-leyendas.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/animalitos-pasean-por-parque-de-las-leyendas/" rel="bookmark">        
Animalitos pasean por Parque de las Leyendas
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>COMO NO HAY VISITANTES POR EL COVID-19, CUIDADORES LOS RELAJAN CONOCIENDO A</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-61397 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-edicion-impresa category-sin-categoria tag-bono-universal tag-diario-karibena tag-mtpe has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/bono-universal-mtpe-a-prueba-padron/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/bono-universall.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/bono-universal-mtpe-a-prueba-padron/" rel="bookmark">        
Bono universal: MTPE a prueba padrón
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>DEL PRIMER GRUPO DE 594 MIL HOGARES URBANOS BENEFICIADOS. DESDE EL MARTES</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .container -->
</div><!-- .fox-bottom-posts -->
</div><!-- .single-bottom-posts-section -->
            </div><!-- #wi-main -->
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
</footer><!-- #wi-footer -->
</div><!-- .wi-container -->
<div class="wrapper-bg-element"></div>
</div><!-- #wi-wrapper -->
</div><!-- #wi-all -->
<div id="offcanvas" class="offcanvas offcanvas-light">
<div class="offcanvas-inner">
<div class="offcanvas-search offcanvas-element">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        </div>
<nav id="mobilenav" class="offcanvas-nav offcanvas-element">
<div class="menu"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59572"><a href="http://radiokaribena.pe">INICIO</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59685"><a href="https://radiokaribena.pe/diariokaribena/">DIARIO</a><span class="indicator"></span>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/internacionales/">INTERNACIONALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a><span class="indicator"></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43754"><a href="https://radiokaribena.pe/category/norte/">NORTE</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a><span class="indicator"></span></li>
</ul></div>
</nav><!-- #mobilenav -->
</div><!-- .offcanvas-inner -->
</div><!-- #offcanvas -->
<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>
<script type="text/javascript">
(function( w ){
"use strict";
// rel=preload support test
if( !w.loadCSS ){
w.loadCSS = function(){};
}
// define on the loadCSS obj
var rp = loadCSS.relpreload = {};
// rel=preload feature support test
// runs once and returns a function for compat purposes
rp.support = (function(){
var ret;
try {
ret = w.document.createElement( "link" ).relList.supports( "preload" );
} catch (e) {
ret = false;
}
return function(){
return ret;
};
})();
// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
// then change that media back to its intended value on load
rp.bindMediaToggle = function( link ){
// remember existing media attr for ultimate state, or default to 'all'
var finalMedia = link.media || "all";
function enableStylesheet(){
// unbind listeners
if( link.addEventListener ){
link.removeEventListener( "load", enableStylesheet );
} else if( link.attachEvent ){
link.detachEvent( "onload", enableStylesheet );
}
link.setAttribute( "onload", null ); 
link.media = finalMedia;
}
// bind load handlers to enable media
if( link.addEventListener ){
link.addEventListener( "load", enableStylesheet );
} else if( link.attachEvent ){
link.attachEvent( "onload", enableStylesheet );
}
// Set rel and non-applicable media type to start an async request
// note: timeout allows this to happen async to let rendering continue in IE
setTimeout(function(){
link.rel = "stylesheet";
link.media = "only x";
});
// also enable media after 3 seconds,
// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
setTimeout( enableStylesheet, 3000 );
};
// loop through link elements in DOM
rp.poly = function(){
// double check this to prevent external calls from running
if( rp.support() ){
return;
}
var links = w.document.getElementsByTagName( "link" );
for( var i = 0; i < links.length; i++ ){
var link = links[ i ];
// qualify links to those with rel=preload and as=style attrs
if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
// prevent rerunning on link
link.setAttribute( "data-loadcss", true );
// bind listeners to toggle media back
rp.bindMediaToggle( link );
}
}
};
// if unsupported, run the polyfill
if( !rp.support() ){
// run once at least
rp.poly();
// rerun poly on an interval until onload
var run = w.setInterval( rp.poly, 500 );
if( w.addEventListener ){
w.addEventListener( "load", function(){
rp.poly();
w.clearInterval( run );
} );
} else if( w.attachEvent ){
w.attachEvent( "onload", function(){
rp.poly();
w.clearInterval( run );
} );
}
}
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ) );
</script>
<div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-icon">
<span class="btt-icon"><i class="feather-chevron-up"></i></span>        
</div><!-- #backtotop -->
<aside id="content-dock">
<h3 class="dock-title widget-title">Te recomendamos leer</h3>
<div class="dock-posts">
<article class="post-item post-dock post-61833 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-fiesta-en-ancon tag-sicario tag-toque-de-queda tag-venezolanos has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/sicario-que-mato-a-la-china-cae-en-fiesta-en-anco/" class="post-link"><img width="150" height="98" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/tytyty.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/sicario-que-mato-a-la-china-cae-en-fiesta-en-anco/" rel="bookmark">        
Sicario que mató a &#8216;La China&#8217; cae en fiesta en Ancón
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>El sicario venezolano que en febrero de este año mató</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
<article class="post-item post-dock post-61741 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimo tag-covid-19 tag-estado-de-emergencia tag-martin-vizcarra-2 tag-toque-de-queda has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/presidente-vizcarra-estado-de-emergencia-se-amplia-hasta-el-30-de-junio/" class="post-link"><img width="150" height="98" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/uuuu-1.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/presidente-vizcarra-estado-de-emergencia-se-amplia-hasta-el-30-de-junio/" rel="bookmark">        
Presidente Vizcarra: Estado de Emergencia  se amplía hasta el 30 de junio
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>El presidente Martín Vizcarra informó que el estado de emergencia</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
</div><!-- .dock-posts -->
<button class="close">
<i class="feather-x"></i>
</button>
</aside><!-- #content-dock -->
<progress value="0" class="reading-progress-wrapper position-top">
<div class="progress-container">
<span class="reading-progress-bar"></span>
</div>
</progress>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Siguiente"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/radiokaribena.pe\/wp-admin\/admin-ajax.php","nonce":"ebbe1a2e82","resturl_v2":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/fox/js/theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<!---AQUI VA LO DEL FOOTER -->
<div class="grid grid-pad">
<div class="col-1-4">
<div class="module">
<h3> </h3>
</div>
</div>
<div class="col-1-2">
<div class="module">
<h3 style="text-align:center;"> 
<a href="#"><img src="https://i0.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/03/00000001-1.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioz.pe/"><img src="http://www.radioexitosa.pe/images/logo-z-rock-and-pop.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radiolakalle.pe/"><img src="http://www.radioexitosa.pe//images/logo-nla-kalle.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioplay.pe/"><img src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/02/LOGO.png" class="img-responsive" alt="" width="130px"></a></h3>
</div>
</div>
<div class="col-1-4">
<div class="module">
<div class="mcontainer1 borde"><div class="filiales" style="    color: #fff;
text-align: center; font-size: 20px;     margin-bottom: 10px;"><b>FILIALES</b></div>
<marquee direction="up" onmouseout="this.start()" onmouseover="this.stop()" behavior="alternate" style="height:100px" scrollamount="2">
<p class="marquee" style="    color: #fff;
text-align: center;">
AREQUIPA         FM - 101.7<br>
ABANCAY          FM - 107.9<br>
ANDAHUAYLAS      FM - 90.5<br>
AYACUCHO         FM - 105.5<br>
ASIA-MALA        FM - 91.5<br>
AUCAYACU         FM - 99.3<br>
BARRANCA         FM - 95.3<br>
CAMANA           FM - 97.3<br>
CANGALLO         FM - 96.5<br>
CANTA            FM - 95.9<br>
CAÑETE           FM - 97.7<br>
CAYLL.PEDREGAL   FM - 92.1<br>
CAJAMARCA        FM - 103.3<br>
CERRO DE PASCO   FM - 107.3<br>
CUSCO            FM - 105.7<br>
CHEPEN           FM - 105.3<br>
CHICLAYO         FM - 97.3<br>
CHIMBOTE         FM - 105.9<br>
CHINCHA          FM - 99.3<br>
CHACHAPOYAS      FM - 98.3<br>
CHULUCANAS       FM - 96.9<br>
HUANCAYO         FM - 92.3<br>
HUACHO           FM - 93.9<br>
HUANUCO          FM - 105.1<br>
HUANCABAMBA      FM - 92.9<br>
HUANCAVELICA     FM - 94.3<br>
HUARAZ           FM - 107.3<br>
HUARAL           FM - 91.3<br>
HUARMEY          FM - 88.9<br>
IQUITOS          FM - 95.7<br>
ICA              FM - 94.7<br>
ILO              FM - 99.9<br>
JAUJA            FM - 107.5<br>
JULIACA          FM - 94.9<br>
JUANJUI          FM - 100.7<br>
JAEN             FM - 106.9<br>
LA MERCED(JUNIN)FM - 104.5<br>
LOS ORGANOS      FM - 99.7<br>
MARCONA          FM - 90.9<br>
MOYOBAMBA        FM - 88.3<br>
MOLLENDO         FM - 97.9<br>
MOQUEGUA         FM - 99.3<br>
NAZCA            FM - 104.9<br>
PADRE ABAD       FM - 94.1<br>
PACASMAYO        FM - 100.7<br>
PALPA            FM - 97.5<br>
PAITA            FM - 94.9<br>
PIURA            FM - 97.1<br>
PUCALLPA         FM - 94.5<br>
PISCO            FM - 94.9<br>
PTO. MALDONADO   FM - 93.3<br>
PUNO             FM - 89.5<br>
SAPOSOA          FM - 102.5<br>
SICUANI          FM - 106.3<br>
TUMBES           FM - 97.3<br>
TRUJILLO         FM - 92.7<br>
TACNA            FM - 95.5<br>
TARAPOTO         FM - 95.1<br>
TALARA           FM - 92.7<br>
TINGO MARIA      FM - 94.9<br>
URCOS            FM - 96.5<br>
YURIMAGUAS       FM - 89.3</p>
</marquee>
</div>
</div>
</div>
</div><p style="color: white;">Copyright 2020 © Corporación Universal S.A.C Todos los derechos reservados</p>
<!-- FIN DEL FOOTER -->
<div id="mvp-foot-copy" class="left relative">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15964842-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-15964842-1');
</script>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
<!-- OWL Carousel -->
<script>
$(window).load(function(e) {
$("#bn1").breakingNews({
effect		:"slide-h",
autoplay	:true,
timer		:3000,
color		:"red"
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.25762295722961 seconds, on 25-05-20 11:53:01 -->