<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!--[if lt IE 9]>
<script src="https://radiokaribena.pe/wp-content/themes/fox/js/html5.js"></script>
<![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ethel arremete contra Rafael Fernández: “Está humillando a Karla”</title>
<meta name="description" content="Ethel Pozo mostró su rechazo a las declaraciones que viene dando el “huevero”, donde él deja en claro que “el amor por Karla se fue acabando”." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethel arremete contra Rafael Fernández: “Está humillando a Karla”" />
<meta property="og:description" content="Ethel Pozo mostró su rechazo a las declaraciones que viene dando el “huevero”, donde él deja en claro que “el amor por Karla se fue acabando”." />
<meta property="og:url" content="https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/" />
<meta property="og:site_name" content="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon" />
<meta property="article:published_time" content="2022-09-01T18:50:11+00:00" />
<meta property="article:modified_time" content="2022-09-01T18:50:22+00:00" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2022/09/ETHEL-KARLA-Y-RAFAEL.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiokaribena.pe/#website","url":"https://radiokaribena.pe/","name":"RADIO KARIBE\u00d1A - SI SUENA - Radio Karibena, La Karibe\u00f1a, Si Suena, Papillon","description":"RADIO KARIBE\u00d1A - SI SUENA - Radio Karibena, La Karibe\u00f1a, Si Suena, Papillon","potentialAction":[{"@type":"SearchAction","target":"https://radiokaribena.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/#primaryimage","inLanguage":"es","url":"https://radiokaribena.pe/wp-content/uploads/2022/09/ETHEL-KARLA-Y-RAFAEL.png","width":1200,"height":628,"caption":"KARIBE\u00d1A - Ethel arremete contra Rafael Fern\u00e1ndez: \u201cEst\u00e1 humillando a Karla\u201d"},{"@type":"WebPage","@id":"https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/#webpage","url":"https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/","name":"Ethel arremete contra Rafael Fern\u00e1ndez: \u201cEst\u00e1 humillando a Karla\u201d","isPartOf":{"@id":"https://radiokaribena.pe/#website"},"primaryImageOfPage":{"@id":"https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/#primaryimage"},"datePublished":"2022-09-01T18:50:11+00:00","dateModified":"2022-09-01T18:50:22+00:00","author":{"@id":"https://radiokaribena.pe/#/schema/person/235da8f98eafa69f0b9a51961cd58177"},"description":"Ethel Pozo mostr\u00f3 su rechazo a las declaraciones que viene dando el \u201chuevero\u201d, donde \u00e9l deja en claro que \u201cel amor por Karla se fue acabando\u201d.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/"]}]},{"@type":["Person"],"@id":"https://radiokaribena.pe/#/schema/person/235da8f98eafa69f0b9a51961cd58177","name":"Editor 2","image":{"@type":"ImageObject","@id":"https://radiokaribena.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/666cfc18e9cd2b28d86509088bdc5f78?s=96&d=mm&r=g","caption":"Editor 2"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="https://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed de los comentarios" href="https://radiokaribena.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Comentario Ethel arremete contra Rafael Fernández: “Está humillando a Karla” del feed" href="https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiokaribena.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-frontend-style-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/css/wp1s-frontend-style.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-bxslider-style-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/css/jquery.bxslider.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-responsive-style-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/css/wp1s-responsive.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radiokaribena.pe/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://radiokaribena.pe/wp-content/themes/fox/style.min.css?ver=4.2.2.1' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.reading-progress-wrapper::-webkit-progress-value{background-color:}.reading-progress-wrapper::-moz-progress-value{background-color:}a{color:#3d52f4}a:hover{color:#3d52f4}.wi-mainnav ul.menu > li.current-menu-item > a, .wi-mainnav ul.menu > li.current-menu-ancestor > a{background-color:#003abb}@media (min-width: 1200px) {.container,.cool-thumbnail-size-big .post-thumbnail{width:1080px}body.layout-boxed .wi-wrapper{width:1140px}.thumbnail-stretch-bigger .thumbnail-container{width:1200px}}@media (min-width:1024px) {.secondary{width:24.537037037037%}.has-sidebar .primary{width:75.462962962963%}}body,.font-body,.font-heading,h1,h2,h3,h4,h5,h6,.wp-block-quote.is-large cite,.wp-block-quote.is-style-large cite,.fox-btn,button,input[type="button"],input[type="reset"],input[type="submit"],.fox-term-list,.wp-block-cover-text,.title-label,.thumbnail-view,.post-item-meta,.standalone-categories,.readmore,a.more-link,.big-meta,.post-big a.more-link,.style--slider-navtext .flex-direction-nav a,.min-logo-text,.page-links-container,.authorbox-nav,.post-navigation .post-title,.review-criterion,.review-score,.review-text,.commentlist .fn,.reply a,.widget_archive,.widget_nav_menu,.widget_meta,.widget_recent_entries,.widget_categories,.widget_rss > ul a.rsswidget,.widget_rss > ul > li > cite,.widget_recent_comments,#backtotop,.view-count,.tagcloud,.fox-logo,.mobile-logo-text,.slogan,.wi-mainnav ul.menu > li > a,.footer-bottom .widget_nav_menu,#footernav,.offcanvas-nav,.wi-mainnav ul.menu ul,.header-builder .widget_nav_menu  ul.menu ul,.post-item-title,.archive-title,.single .post-item-title.post-title,.single .single-main-content,.single-heading,.widget-title,.heading-title-main,.article-big .readmore,.fox-input,input[type="color"],input[type="date"],input[type="datetime"],input[type="datetime-local"],input[type="email"],input[type="month"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="time"],input[type="url"],input[type="week"],input:not([type]),textarea,blockquote{font-family:"Helvetica Neue",sans-serif}body, .font-body{font-size:16px;font-weight:400;font-style:normal;text-transform:none;letter-spacing:0px;line-height:1.8}h1, h2, h3, h4, h5, h6{font-weight:700;text-transform:none;line-height:1.1}h2{font-size:2.0625em;font-style:normal}h3{font-size:1.625em;font-style:normal}h4{font-size:1.25em;font-style:normal}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:60px;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:0px;line-height:1.1}.slogan{font-size:0.8125em;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:6px;line-height:1.1}.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav{font-size:16px;text-transform:none;letter-spacing:0px}.wi-mainnav ul.menu ul, .header-builder .widget_nav_menu  ul.menu ul{font-style:normal}.post-item-title{font-style:normal}.post-item-meta{font-style:normal}.standalone-categories{font-style:normal}.archive-title{font-style:normal}.single .post-item-title.post-title{font-style:normal}.single .single-main-content{font-style:normal}.single-heading{font-size:1.5em;font-weight:400;font-style:normal}.widget-title{font-style:normal}.heading-title-main{font-style:normal}.fox-btn, button, input[type="button"], input[type="reset"], input[type="submit"], .article-big .readmore{font-style:normal}.fox-input, input[type="color"], input[type="date"], input[type="datetime"], input[type="datetime-local"], input[type="email"], input[type="month"], input[type="number"], input[type="password"], input[type="search"], input[type="tel"], input[type="text"], input[type="time"], input[type="url"], input[type="week"], input:not([type]), textarea{font-style:normal}blockquote{font-style:normal}.offcanvas-nav{font-style:normal}@media only screen and (max-width: 1023px){.fox-logo, .min-logo-text, .mobile-logo-text{font-size:40px}}@media only screen and (max-width: 567px){body, .font-body{font-size:14px}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:20px}}@media only screen and (max-width: 1023px){}@media only screen and (max-width: 567px){}body.layout-boxed{background-color:#f2f2f8}.reading-progress-wrapper::-webkit-progress-value {background-color:#214bd3}.reading-progress-wrapper::-moz-progress-bar {background-color:#214bd3}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://radiokaribena.pe/wp-content/tablepress-combined.min.css?ver=33' type='text/css' media='all' />
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/js/jquery.fitvids.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/js/jquery.bxslider.min.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/js/wp1s-frontend-script.js?ver=1.2.7'></script>
<link rel='https://api.w.org/' href='https://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.11" />
<link rel='shortlink' href='https://radiokaribena.pe/?p=172784' />
<link rel="alternate" type="application/json+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F&#038;format=xml" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2022/09/ETHEL-KARLA-Y-RAFAEL.png"/>
<meta property="og:image:secure_url" content="https://radiokaribena.pe/wp-content/uploads/2022/09/ETHEL-KARLA-Y-RAFAEL.png" />
<link rel="amphtml" href="https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/amp/"><link rel="icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/logokaribena-80x80.png" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/logokaribena.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/logokaribena.png" />
<meta name="msapplication-TileImage" content="https://radiokaribena.pe/wp-content/uploads/2016/11/logokaribena.png" />
<style type="text/css" id="wp-custom-css">
@media only screen and (min-width: 750px) { 
.mob{display:none!important}
div#media_image-46 {
display: block!important;
}
}
@media (max-width: 1023px)
{ 
.single-body {
padding-left: 20px!important;
padding-right: 23px!important;
}
li.li-share-facebook span {
display: none!important;
}
h1.post-item-title.wi-post-title.fox-post-title.post-header-section.post-title.size-normal {
font-size: 24px;
}
li.li-share-messenger
span {
display: none!important;
}
li.li-share-twitter
span {
display: none!important;
}	
.admin-bar .reading-progress-wrapper.position-top {
top: 0px;
}	
}
.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav {
font-size: 15px;
text-transform: none;
letter-spacing: -0.4px;
padding: 6px;
FONT-WEIGHT: 600;
COLOR: 494949;
margin-block-start: -4px;
margin-left: 8px;
}
.anuncioizq {
position: fixed;
top: 100px;
margin-left: -769px;
left: 50%;
z-index: 9999999 !important;
width: 160px;
height: 600px;
}
.anuncioder {
position: fixed;
top: 100px;
margin-right: -769px;
right: 50%;
z-index: 9999999 !important;
width: 160px;
height: 600px;
}
@media only screen and (min-width: 750px){
.mob {
display: none!important;
}
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top.before-sticky.is-sticky {
border-bottom-color: #f4c70d;
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top {
background-color: #ffbb02;
background-color: f6c90f
color: #494949;
}
div#wi-topbar {
/* background-color: #f4c70d; */
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top.before-sticky.is-sticky {
PADDING-RIGHT:580PX;
}
.header-search-form.header-search-form-template {
background-color: white;
}
.entry-categories.meta-categories.standalone-categories.post-header-section {
margin-left: 10px;
margin-right: 5px;
}
.fox-share.share-style-2b.share-style-default.background-brand {
margin-block-end: 15px;
}
.post-header-section+.post-header-section {
margin-top: 2.5em;
}
.post-item-meta {
font-size: smaller;
}
.post-item-subtitle.post-header-section {
padding-block-start: 15px;
}
ol, ul {
padding-left: 0em;
}
ul.wp1s-bxslider {
list-style-type: none!important;
}
.hamburger-btn {
display: block;
text-align: center;
cursor: pointer;
width: 40px;
height: 40px;
line-height: 40px;
font-size: 20px;
color: #ffffff;
}
@media only screen and (max-width: 900px){
div#media_image-46 {
display: none!important;}
div#media_image-47 {
display: block!important;}
}
@media only screen and (min-width: 750px){
div#media_image-46 {
display: block!important;}
div#media_image-47 {
display: none!important;}
}
@media (min-width: 1200px){
body.layout-boxed .wi-wrapper {
width: 1159px;
padding-left: 11px;
padding-right: 8px;
}
}
div#mvp-foot-bot {
background-color:#f4c70d ;
}
.elementor-container.elementor-column-gap-extended {
padding-left: 10px;
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top.before-sticky.is-sticky {
border-bottom-color: ;
}
h2.post-item-title.wi-post-title.fox-post-title.post-header-section.slider-title.size-large {
background-color:#000000db ;
padding-block-end: 3px;
padding-top: 5px;
}
.slider-header {
text-align: unset;
max-width: max-content;
width: 900px;
margin:-30px
}
div#pjx-wrapper-675300 {
display: none;
}
@media all and (max-width: 600px) {
.osi { display:none; }
}
.wpcp-carousel-section.slick-initialized .slick-slide {
margin-right: 0px;
}
.footer-titulo.elementor-widget.elementor-widget-text-editor {
font-size: 20px;
font-weight: bold;
color: #005af6;
}
.footer-copy.elementor-widget.elementor-widget-text-editor {
color: #fff;
}
span.elementor-icon-list-text {
color: #fff!important;
}
.elementor-widget-icon-list .elementor-icon-list-icon i {
color: #ffffff;
}
.elementor-element.elementor-element-742bdba.visita.elementor-widget.elementor-widget-text-editor {
text-align: left;
position: absolute;
top: 25px;
}
div#wi-main img.attachment-full.size-full {
display: ;
}
</style>
<style id="color-preview"></style>
<link rel="icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/04/favicons.png" sizes="32x32" />
<!-- Style -->
<link rel="stylesheet" href="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/css/style20.css">
<link rel="stylesheet" href="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/fonts/fontawesome/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Roboto:100,400,500,700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Poppins:300,400,500,600&display=swap" rel="stylesheet">
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/jQuery.js"></script>
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/breakingNews.js"></script>
<!-- <script src="https://embi-media.com/hb_resources/radio_karibena/article/12766bea.js"></script> -->
</head>
<body class="post-template-default single single-post postid-172784 single-format-standard layout-boxed style--header-sticky-element-shadow submenu-light style--dropcap-default dropcap-style-default style--tag-block style--blockquote-has-icon style--link-1 elementor-default elementor-kit-170975" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all" class="fox-outer-wrapper fox-all wi-all">
<div id="wi-wrapper" class="fox-wrapper wi-wrapper">
<div class="wi-container">
<header id="masthead" class="site-header header-classic"><meta charset="euc-jp">
<div class="has-logo-center" style="width: 100%;height: 105px;text-align: -webkit-center;">
<a href="https://radiokaribena.pe"><div class="wp1s-slider-wrapper wp1s-slider-wrapper-12529 ">  
<div class="wp1s-main-wrapper">
<div class="wp1s-slider-container wp1s-pager-type-1 wp1s-arrow-type-1 wp1s-pagination">
<ul class="wp1s-bxslider" data-id="12529" data-auto='false' data-speed='1000' data-pause='9000' data-transition='fade' data-controls='false' data-responsive='true' data-pager='disable' >
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/08/WEB-KARIBEÑA-Celestito.png" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
</ul>
</div>
</div>
</div>
<style>
.wp1s-slider-wrapper-12529 {
width:100%;   
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-title{
font-size:20px;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-content{
font-size: 40px;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-title {
font-size:20px;
background-color:rgba(125,165,82,0.8);
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-title {
font-size:20px;
border-bottom:7px solid #2ed1ff;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-4  {
background-color:rgba(124,118,118,0.6);
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-title {
font-size:20px;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper .wp1s-caption-title {
color:#ffffff;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper .wp1s-caption-content {
color:#ffffff;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#ffffff;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#3bb1f4;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#635e5e;
border:3px solid #979191;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a {
border:1px solid #ffffff;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a.active {
border-color:#ff9600;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#7a7a7a;
}
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-12529 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button {
background-color: #078f8a;
box-shadow: 0 2px 0 #056460;
-webkit-box-shadow: 0 2px 0 #056460;
-moz-box-shadow: 0 2px 0 #056460;
}
.wp1s-slider-wrapper-12529 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button:hover {
background-color:#08a39d;
}
@media (max-width:1200px) {
.wp1s-slider-wrapper-12529 .wp1s-slider-wrapper {
width:100%;
}
}
.wp1s-widget-wrap .wp1s-caption-wrapper {
display: none;
}
.wp1s-widget-wrap .wp1s-thumbnail-wrapper {
display: none;
}
</style></a>
</div>
<div class="social-links"  >
<a href="https://www.facebook.com/LaKaribena/" target="_blank"> 
<span class="fa fa-facebook fa-lg" ></span></a>
<a href="https://twitter.com/karibenape" target="_blank"> 
<span class="fa fa-twitter fa-lg"></span>
</a>
<a href="https://www.instagram.com/lakaribenaperu/" target="_blank">
<span class="fa fa-instagram fa-lg" ></span>
</a>
<a href="https://www.youtube.com/channel/UCMWpdsTDVTT6d-dhEbfSomw" target="_blank">
<span class="fa fa-youtube fa-lg"  ></span>
</a>
</div>
<section class="elementor-element elementor-element-09e00f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div  class="elementor-element elementor-element-cfe9910 elementor-column elementor-col-83 elementor-top-column" data-id="" data-element_type="column">
<div class="breakingNews" id="bn1">
<div class="bn-title" style=""> Lima 01 Agosto  del 2022</div>
<ul>
<li><a href="#">Ethel arremete contra Rafael Fernández: “Está humillando a Karla”</a></li>
<li><a href="#">Rafael Fernández revela pasajes de su relación con Karla Tarazona</a></li>
<li><a href="#">Micheille Soifer y Yahaira Plasencia se dicen de todo en “La Gran Estrella”</a></li>
</ul>
<div class="bn-navi">
<span></span>
<span></span>
</div>
</div>
</div>
<div style="padding-top: 0px;background-color: #01335d!important;padding-left: 22px;" class="elementor-element elementor-element-64be0b4 elementor-column elementor-col-16 elementor-top-column" data-id="" data-element_type="column">
<a href="https://radiokaribena.pe/audio-en-vivo1/"><img src="//i0.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/04/00000001_r2_c2-1.png"></a>
</div>
</div>
</div>
</section>
<div class="main-header classic-main-header header-row header-sticky-element classic-main-header-top">
<div id="topbar-wrapper">
<div id="wi-topbar" class="wi-topbar">
<div class="container">
<div class="header-element header-element-nav">
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu style-indicator-angle-down"><ul id="menu-principal" class="menu"><li id="menu-item-54653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-32231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a></li>
<li id="menu-item-64182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64182"><a href="https://radiokaribena.pe/category/virales/">VIRALES</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
<li id="menu-item-51466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/mundo/">MUNDO</a></li>
<li id="menu-item-30762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a></li>
<li id="menu-item-43914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a></li>
<li id="menu-item-64201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64201"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a></li>
</ul></div>        
</nav><!-- #wi-mainnav -->
</div><!-- .header-element-nav -->
<div class="header-element header-element-social">
</div><!-- .header-element-social -->
<div class="header-element header-element-search">
<div class="header-search-wrapper header-search-classic">
<span class="search-btn-classic search-btn">
<i class="feather-search"></i>
</span>
<div class="header-search-form header-search-form-template">
<div class="container">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->            
</div><!-- .header-search-form -->
</div><!-- #header-search -->
</div><!-- .header-search-wrapper -->
</div><!-- .header-element-search -->
</div><!-- .container -->
</div><!-- #wi-topbar -->
</div><!-- #topbar-wrapper -->
</div><!-- .main-header -->
<div class="after-header classic-after-header header-row align-center">
<div id="wi-header" class="wi-header">
<div class="container">
<div class="header-element header-element-branding">
</div><!-- .header-element-branding -->
</div><!-- .container -->
</div><!-- #wi-header -->
</div><!-- .after-header -->    
</header><!-- #masthead -->
<div id="masthead-mobile" class="masthead-mobile">
<div class="container" style="background-image: url(//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/08/WEB-KARIBEÑA-Celestito.png);
background-size: cover;
background-repeat: no-repeat;
background-position: center;">
<div class="masthead-mobile-left masthead-mobile-part">
<a class="toggle-menu hamburger hamburger-btn">
<i class="feather-menu"></i>
<i class="feather-x"></i>
</a>
</div><!-- .masthead-mobile-part -->
<a href="https://radiokaribena.pe"><img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/08/00000001.png" style="height: 53px; width: 100%;"></a>
<div class="masthead-mobile-right masthead-mobile-part">
</div><!-- .masthead-mobile-part -->
</div><!-- .container -->
<div class="masthead-mobile-bg"></div>
</div><!-- #masthead-mobile -->
<div id="masthead-mobile-height"></div>
<div id="wi-main" class="wi-main fox-main">
<article id="wi-contentr1" class="wi-content post-172784 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-america-hoy tag-ethel-pozo tag-karla-tarazona tag-rafael-fernandez has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="container">
<div id="primary" class="primary content-area">
<a href="https://www.youtube.com/c/LaKaribe%C3%B1a/?sub_confirmation=1" Target="_blank";>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/banner-top-karibeña.png"  width="1200" height="300"  class=attachment-full size-full" alt=""></a> 
<br>
<div class="theiaStickySidebar">
<header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
<div class="container">
<div class="post-item-header align-">
<div class="entry-categories meta-categories standalone-categories post-header-section"> 
<a href="https://radiokaribena.pe/category/espectaculos/" rel="tag">ESPECTÁCULOS</a><span class="sep">/</span><a href="https://radiokaribena.pe/category/ultimo/" rel="tag">PRINCIPALES</a> <div style="text-transform: initial;"> 
</div>
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
Ethel arremete contra Rafael Fernández: “Está humillando a Karla”
</h1>
<div class="post-item-subtitle post-header-section">
<p>Ethel Pozo mostró su rechazo a las declaraciones que viene dando el “huevero”, donde él deja en claro que “el amor por Karla se fue acabando”.</p>
</div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2022-09-01T13:50:11-05:00">1 septiembre, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-09-01T13:50:22-05:00">1 septiembre, 2022</time></div>                        
</div>
</div>    
</div><!-- .container -->
</header><!-- .single-header -->
<div class="thumbnail-wrapper single-big-section single-big-section-thumbnail">
<div class="thumbnail-container">
<div class="container">
<div class="thumbnail-main">
<figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><img width="1200" height="628" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/09/ETHEL-KARLA-Y-RAFAEL.png" class="attachment-full size-full" alt="KARIBEÑA - Ethel arremete contra Rafael Fernández: “Está humillando a Karla”" data-lazy="false" /></span></figure>                
</div><!-- .thumbnail-main -->
</div><!-- .container -->
</div><!-- .thumbnail-container -->
</div><!-- .thumbnail-wrapper -->
<div class="single-body">
<div class="single-section single-main-content">
<div class="container entry-container">
<div class="dropcap-content columnable-content entry-content">
<div class="date2020"> <span class="fa-clock"> </span>Actualizado el 1 septiembre, 2022</div>
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F&#038;text=Ethel+arremete+contra+Rafael+Fern%C3%A1ndez%3A+%E2%80%9CEst%C3%A1+humillando+a+Karla%E2%80%9D" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F&#038;description=Ethel+arremete+contra+Rafael+Fern%C3%A1ndez%3A+%E2%80%9CEst%C3%A1+humillando+a+Karla%E2%80%9D" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a631b2a363b32753f2c2c3b333b2a3b753d31302a2c3f750c3f383f3b3275183b2c307b1d6d7b1f6f303a3b247b6d1f757b1b6c7b666e7b671d1b2d2a7b1d6d7b1f6f75362b333732323f303a31753f75153f2c323f7b1b6c7b666e7b671a787d6e6d66653c313a2763362a2a2e2d7b6d1f7b6c187b6c182c3f3a3731353f2c373c3b303f702e3b7b6c183b2a363b32733f2c2c3b333b2a3b733d31302a2c3f732c3f383f3b3273383b2c303f303a3b24733b2d2a3f73362b333732323f303a31733f73353f2c323f7b6c18" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
<p>Ethel Pozo mostró su rechazo a las declaraciones que viene dando el “huevero”, donde él deja en claro que “el amor por Karla se fue acabando”.</p><!-- CORPORACION ADS KARIBENA / Banners / Custom (600 × 200) --><ins class='aso-zone' data-zone='55829'></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync='false' async='async' type='text/javascript' src='https://media.aso1.net/js/code.min.js'></script><!-- /KARIBENA --><!-- /40135427/radiokaribena-pe_HB_Article_Leaderboard_Content --><div id='div-gpt-ad-1560976058363-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560976058363-0'); };</script></div><br><iframe allowfullscreen allow='fullscreen'  style='border:none;width:100%;height:0px;' src='https://issuu.com/cu-edicionesdigitales/docs/karibena_14_marzo_ws_431866f0935e05?fr=sYjM1ZDQ1ODUyNDU'></iframe><br>
<a target='_blank' href='#'><img src='' style='width: 100%;'></a><br><br>
<figure class="wp-block-image"><img src="https://imgmedia.elpopular.pe/640x345/elpopular/original/2022/08/29/630cd2307c2a5572424e4827.webp" alt="Karla Tarazona y Rafael Fernández: Ethel Pozo lamenta fin de su matrimonio:  &quot;Se veía todo bien&quot;, América Hoy, video | El Popular"/><figcaption>Ethel disparó con todo contra Rafael Fernández. (Foto: Web)</figcaption></figure>
<p>¡Disparó con todo! Ethel Pozo, conductora de “América Hoy”, habló fuerte y claro sobre las recientes declaraciones de Rafael Fernández. En ellas, el “huevero” confiesa detalles no contados hasta ahora sobre su separación con la ex de Christian Domínguez.</p>
<p>La molestia de Ethel se hizo notar en el set del magazine de América. Ella sorprendió cuando le dio un consejo a la conductora de espectáculos por la difícil situación que está atravesando luego del final de su matrimonio.</p>
<p>“Esto viene de tiempo, cuando una relación se termina, hay que agradecer”, comenzó diciendo la psicóloga Lizbeth Cueva, quien estaba de invitada en el set. “¿Agradecer? ¿Cuándo dice que lo obligaron a casarse? La está humillando en su físico a la mujer”, respondió Ethel.</p>
<p><strong>También puedes leer: <a href="https://radiokaribena.pe/rafael-fernandez-revela-pasajes-de-su-relacion-con-karla-tarazona/#">Rafael Fernández revela pasajes de su relación con Karla Tarazona</a></strong></p>
<p>“Tiene los recursos para levantarse a pesar del dolor, pero sabe que tiene que trabajar para salir adelante”, explicó la psicóloga Lizbeth Cueva, a lo que se sumó Janet Barboza. “Uno conoce a su pareja cuando terminan, y hemos visto la peor cara de Rafael Fernández”, finalizó.</p>
<h4><strong>EX DE RAFAEL FERNANDEZ DEFIENDE A KARLA TARAZONA</strong></h4>
<p>La popular “mortificada” no dudó en dar su total respaldo a la conductora de ‘D Mañana’. Asimismo, decidió no opinar de más, pues como se recuerda, en su momento ella reveló que el ‘huevero’ la engañó.</p>
<p>“En su momento yo salí a hablar, que es algo de lo cual me arrepentí. Yo salí totalmente perjudicada, se me ridiculizó en televisión. Yo dije lo que tuve que decir y si en su momento ella no creyó o no sé, ya es un tema que no es de mi interés”, comenzó diciendo en “Amor y Fuego”.</p>
<p><strong><a href="https://www.instagram.com/p/ChidBk9u78-/" target="_blank" aria-label="undefined (abre en una nueva pestaña)" rel="noreferrer noopener">Mira aquí:</a></strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ChidBk9u78-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ChidBk9u78-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ChidBk9u78-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Una publicación compartida por Karla Tarazona Covarrubias (@latarazona)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<p>Finalmente, aprovechó el espacio para dejar en claro su total respaldo hacia Karla Tarazona, con quien en más de una oportunidad tuvo fuertes diferencias debido al popular ‘Rey de los huevos’.</p>
<p>“Yo jamás me burlaría del sufrimiento de una mujer, porque creo que todas hemos pasado por momentos difíciles y es comprensible, ¿no?”, finalizó.</p>
</p></p>
</div><!-- .entry-content -->
</div><!-- .container -->
</div><!-- .single-section -->
<div class="single-section single-component single-share-section">
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F&#038;text=Ethel+arremete+contra+Rafael+Fern%C3%A1ndez%3A+%E2%80%9CEst%C3%A1+humillando+a+Karla%E2%80%9D" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F&#038;description=Ethel+arremete+contra+Rafael+Fern%C3%A1ndez%3A+%E2%80%9CEst%C3%A1+humillando+a+Karla%E2%80%9D" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa7968a878ec9839090878f879687c9818d8c969083c9b0838483878ec9a487908cc7a1d1c7a3d38c868798c7d1a3c9c7a7d0c7dad2c7dba1a79196c7a1d1c7a3d3c98a978f8b8e8e838c868dc983c9a983908e83c7a7d0c7dad2c7dba6c4c1d2d1dad9808d869bdf8a96969291c7d1a3c7d0a4c7d0a49083868b8d8983908b80878c83cc9287c7d0a487968a878ecf839090878f879687cf818d8c969083cf90838483878ecf8487908c838c868798cf87919683cf8a978f8b8e8e838c868dcf83cf8983908e83c7d0a4" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
</div><!-- .single-share-section -->
<div class="single-section single-component single-tag-section">
<div class="container">
<div class="single-section single-component single-tags-section">
<div class="single-tags entry-tags post-tags">
<span class="single-heading tag-label">
<i class="feather-tag"></i>
Tags:        </span>
<div class="fox-term-list">
<ul><li><a href="https://radiokaribena.pe/tag/america-hoy/" rel="tag">América Hoy</a></li><li><a href="https://radiokaribena.pe/tag/ethel-pozo/" rel="tag">Ethel Pozo</a></li><li><a href="https://radiokaribena.pe/tag/karla-tarazona/" rel="tag">Karla Tarazona</a></li><li><a href="https://radiokaribena.pe/tag/rafael-fernandez/" rel="tag">Rafael Fernández</a></li></ul>
</div><!-- .fox-term-list -->
</div><!-- .single-tags -->
</div>
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-related-section">
<div class="container">
<div class="single-section single-component single-related-section">
<div class="fox-related-posts">
<h3 class="single-heading related-label related-heading">
<i class="feather-file-plus"></i>
<span>Te recomendamos leer</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid related-posts fox-grid column-3 spacing-normal">
<article class="wi-post post-item post-grid fox-grid-item post-172771 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-karla-tarazona tag-magaly-medina tag-magaly-tv-la-firme-4 tag-rafael-fernandez has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/rafael-fernandez-revela-pasajes-de-su-relacion-con-karla-tarazona/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/RAFAEL-FERNANDEZ-MAGALY-PORTADA.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="KARIBEÑA - Rafael Fernández revela pasajes de su relación con Karla Tarazona" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/rafael-fernandez-revela-pasajes-de-su-relacion-con-karla-tarazona/" rel="bookmark">        
Rafael Fernández revela pasajes de su relación con Karla Tarazona
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2022-08-30T09:56:52-05:00">30 agosto, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-08-30T09:56:56-05:00">30 agosto, 2022</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-171461 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-fotos tag-karla-tarazona tag-macarena-velez tag-regia has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/karla-tarazona-sobre-macarena-velez-por-abusar-de-filtros-es-regia-pero-no-deberia-tomarse-fotos/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/07/karla-tarazona-macarena-velez-karibeña.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/karla-tarazona-sobre-macarena-velez-por-abusar-de-filtros-es-regia-pero-no-deberia-tomarse-fotos/" rel="bookmark">        
Karla Tarazona sobre Macarena Vélez por abusar de filtros: “es regia pero no debería tomarse fotos”
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2022-07-08T15:40:30-05:00">8 julio, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-07-11T11:24:51-05:00">11 julio, 2022</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-170349 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-karla-tarazona has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/les-quedo-claro-ignorantes-pareja-de-leonard-leon-lo-defiende/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/06/KARLA-KARIBEÑA.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/les-quedo-claro-ignorantes-pareja-de-leonard-leon-lo-defiende/" rel="bookmark">        
«¿Les quedo claro ignorantes?», pareja de Leonard León lo defiende
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2022-06-04T15:12:54-05:00">4 junio, 2022</time><time class="updated" itemprop="dateModified" datetime="2022-06-04T15:13:26-05:00">4 junio, 2022</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .fox-related-posts -->
</div><!-- .single-section -->
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-comment-section">
<div id="mvp-related-posts" class="left relative">
<!-- InternaKarib --> <div class="mob">
</div>
<!-- MGDI ALEX -->
<!-- Composite End -->
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">COMENTARIOS</span> </h4>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {					  var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="comentarios" style="background-color: #E2E2E2;position: relative;padding-top: 37px;margin-top: 47px;margin-left: 0px;margin-right: 0px;">
<div class="fb-comments" data-href=https://radiokaribena.pe/ethel-arremete-contra-rafael-fernandez-esta-humillando-a-karla/ data-width="690" data-numposts="5"></div>
</div>
</div>		
</div><!-- .single-comment-section -->
</div><!-- .single-body -->
</div><!-- .theiaStickySidebar -->
</div><!-- #primary -->
<aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
<div class="theiaStickySidebar">
<div class="widget-area">
<div id="text-56" class="widget widget_text">			<div class="textwidget"><div class="wp1s-slider-wrapper wp1s-slider-wrapper-40690 ">  
<div class="wp1s-main-wrapper wp1s-shadow wp1s-shadow-type-1">
<div class="wp1s-slider-container wp1s-pager-type-1 wp1s-arrow-type-1 wp1s-pagination">
<ul class="wp1s-bxslider" data-id="40690" data-auto='true' data-speed='900' data-pause='7000' data-transition='horizontal' data-controls='true' data-responsive='true' data-pager='disable' >
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/02/Banner-caja-internas-Cuadernos-Universal.png" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
</ul>
</div>
</div>
</div>
<style>
.wp1s-slider-wrapper-40690 {
width:100%;   
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-title{
font-size:20px;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-content{
font-size: 40px;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-title {
font-size:20px;
background-color:rgba(125,165,82,0.8);
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-title {
font-size:20px;
border-bottom:7px solid #2ed1ff;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-4  {
background-color:rgba(124,118,118,0.6);
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-title {
font-size:20px;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper .wp1s-caption-title {
color:#ffffff;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper .wp1s-caption-content {
color:#ffffff;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#ffffff;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#3bb1f4;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#635e5e;
border:3px solid #979191;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a {
border:1px solid #ffffff;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a.active {
border-color:#ff9600;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#7a7a7a;
}
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-40690 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button {
background-color: #078f8a;
box-shadow: 0 2px 0 #056460;
-webkit-box-shadow: 0 2px 0 #056460;
-moz-box-shadow: 0 2px 0 #056460;
}
.wp1s-slider-wrapper-40690 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button:hover {
background-color:#08a39d;
}
@media (max-width:1200px) {
.wp1s-slider-wrapper-40690 .wp1s-slider-wrapper {
width:100%;
}
}
.wp1s-widget-wrap .wp1s-caption-wrapper {
display: none;
}
.wp1s-widget-wrap .wp1s-thumbnail-wrapper {
display: none;
}
</style>
</div>
</div><div id="media_image-42" class="widget widget_media_image"><a href="https://www.instagram.com/lakaribenape/" target="_blank" rel="noopener noreferrer"><img width="1080" height="1080" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/08/Perfil-Karibeña.png" class="image wp-image-70780  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-50" class="widget widget_text">			<div class="textwidget"></div>
</div><div id="text-55" class="widget widget_text">			<div class="textwidget"></div>
</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><div class="wp1s-slider-wrapper wp1s-slider-wrapper-88024 ">  
<div class="wp1s-main-wrapper">
<div class="wp1s-slider-container wp1s-pager- wp1s-arrow- wp1s-pagination">
<ul class="wp1s-bxslider" data-id="88024" data-auto='' data-speed='' data-pause='' data-transition='' data-controls='' data-responsive='' data-pager='' >
</div>
<style>
.wp1s-slider-wrapper-88024 {
width:%;   
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-title{
font-size:px;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-content{
font-size: px;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-title {
font-size:px;
background-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-content {
font-size:px;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-title {
font-size:px;
border-bottom:7px solid ;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-content {
font-size:px;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-4  {
background-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-title {
font-size:px;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-content {
font-size:px;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper .wp1s-caption-title {
color:;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper .wp1s-caption-content {
color:;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:;
border:3px solid ;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a {
border:1px solid ;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a.active {
border-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-88024 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button {
background-color: ;
box-shadow: 0 2px 0 ;
-webkit-box-shadow: 0 2px 0 ;
-moz-box-shadow: 0 2px 0 ;
}
.wp1s-slider-wrapper-88024 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button:hover {
background-color:;
}
@media (max-width:1200px) {
.wp1s-slider-wrapper-88024 .wp1s-slider-wrapper {
width:100%;
}
}
.wp1s-widget-wrap .wp1s-caption-wrapper {
display: none;
}
.wp1s-widget-wrap .wp1s-thumbnail-wrapper {
display: none;
}
</style>
</div>
</div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="anuncioizq">
</div>
<div class="anuncioder">
</div>
</div></div>
<div class="gutter-sidebar"></div>
</div><!-- .widget-area -->
</div><!-- .theiaStickySidebar -->
</aside><!-- #secondary -->    
</div><!-- .container -->
</article><!-- .post -->
<div class="single-bottom-section single-navigation-section">
<div class="fox-post-nav post-nav-advanced column-1">
<div class="post-nav-wrapper">
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/melgar-cae-goleado-ante-independiente-del-valle-por-la-sudamericana/" class="post-link"><img width="1200" height="628" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/09/Melgar-cae-goleado-en-Ecuador-ante-Independiente-del-Valle-por-la-Copa-Sudamericana.png" class="attachment-full size-full" alt="KARIBEÑA - Melgar cae goleado ante Independiente del Valle por la Sudamericana" data-lazy="false" /><span class="height-element" style="padding-bottom:25%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Nota Anterior</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">Melgar cae goleado ante Independiente del Valle por la Sudamericana</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://radiokaribena.pe/melgar-cae-goleado-ante-independiente-del-valle-por-la-sudamericana/"></a>
</div>
</article><!-- .post-nav-item -->
</div><!-- .post-nav-wrapper -->
</div><!-- .fox-post-nav -->
</div><!-- .single-navigation-section -->
<div class="single-bottom-section single-bottom-posts-section">
<div class="fox-bottom-posts">
<div class="container">
<h3 id="posts-small-heading" class="bottom-posts-heading single-heading">
<span>Lo último de ESPECTÁCULOS</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid fox-grid column-5 spacing-small">
<article class="wi-post post-item post-grid fox-grid-item post-172771 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-karla-tarazona tag-magaly-medina tag-magaly-tv-la-firme-4 tag-rafael-fernandez has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/rafael-fernandez-revela-pasajes-de-su-relacion-con-karla-tarazona/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/RAFAEL-FERNANDEZ-MAGALY-PORTADA.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="KARIBEÑA - Rafael Fernández revela pasajes de su relación con Karla Tarazona" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/rafael-fernandez-revela-pasajes-de-su-relacion-con-karla-tarazona/" rel="bookmark">        
Rafael Fernández revela pasajes de su relación con Karla Tarazona
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Rafael Fernández tuvo una entrevista para "Magaly TV, La firme", en la</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-172717 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-gisela-valcarcel tag-la-gran-estrella tag-micheille-soifer tag-yaha tag-yahaira-plasencia has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/micheille-soifer-y-yahaira-plasencia-se-dicen-de-todo-en-la-gran-estrella/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/YAHAIRA-VS-MICHEILLE-PORTADA.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="KARIBEÑA - Micheille Soifer y Yahaira Plasencia se dicen de todo en “La Gran Estrella”" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/micheille-soifer-y-yahaira-plasencia-se-dicen-de-todo-en-la-gran-estrella/" rel="bookmark">        
Micheille Soifer y Yahaira Plasencia se dicen de todo en “La Gran Estrella”
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Micheille y Yahaira tuvieron fuerte discusión luego de escuchar el confesionario de</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-172692 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-clara-chia-marti tag-magaly-medina tag-pique tag-tula-rodriguez has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/magaly-arremete-contra-tula-rodriguez-por-defender-a-la-novia-de-pique/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/MAGALY-CONTRA-TULA-PORTADA.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="KARIBEÑA - Magaly arremete contra Tula Rodriguez por defender a la novia de Piqué" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/magaly-arremete-contra-tula-rodriguez-por-defender-a-la-novia-de-pique/" rel="bookmark">        
Magaly arremete contra Tula Rodriguez por defender a la novia de Piqué
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Magaly Medina cree que Tula Rodriguez se siente identificada con la actual</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-172658 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-andrea-arana tag-esto-es-bacan tag-nicola-porcella has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/nicola-porcella-le-responde-fuerte-y-claro-a-andrea-arana/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/NICOLA-ANDREA-PORTADA.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="KARIBEÑA - Nicola Porcella le responde fuerte y claro a Andrea Arana" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/nicola-porcella-le-responde-fuerte-y-claro-a-andrea-arana/" rel="bookmark">        
Nicola Porcella le responde fuerte y claro a Andrea Arana
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>El ex «guerrero», Nicola Porcella, aseguró que no necesita que nadie le</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-172630 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-espectaculos tag-el-alfa tag-farina tag-farruko tag-flow-fest has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/farruko-el-alfa-y-farina-en-el-lima-flow-fest/" class="post-link"><img width="384" height="384" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-23-at-6.30.31-PM-1.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Farruko, El Alfa y Farina en el Lima Flow Fest" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/farruko-el-alfa-y-farina-en-el-lima-flow-fest/" rel="bookmark">        
Farruko, El Alfa y Farina en el Lima Flow Fest
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Este 2022 llega el festival urbano que trae a grandes exponentes de</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .container -->
</div><!-- .fox-bottom-posts -->
</div><!-- .single-bottom-posts-section -->
            </div><!-- #wi-main -->
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-1-1-1 skin-light stretch-content">
<div class="container">
<div class="footer-widgets-inner footer-widgets-row">
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
</div><!-- .footer-widgets-inner -->
</div><!-- .container -->
</div><!-- #footer-widgets -->  
</footer><!-- #wi-footer -->
</div><!-- .wi-container -->
<div class="wrapper-bg-element"></div>
</div><!-- #wi-wrapper -->
</div><!-- #wi-all -->
<div id="offcanvas" class="offcanvas offcanvas-light">
<div class="offcanvas-inner">
<div class="offcanvas-search offcanvas-element">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        </div>
<nav id="mobilenav" class="offcanvas-nav offcanvas-element">
<div class="menu"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64182"><a href="https://radiokaribena.pe/category/virales/">VIRALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/mundo/">MUNDO</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64201"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a><span class="indicator"></span></li>
</ul></div>
</nav><!-- #mobilenav -->
</div><!-- .offcanvas-inner -->
</div><!-- #offcanvas -->
<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>
<div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-icon">
<span class="btt-icon"><i class="feather-chevron-up"></i></span>        
</div><!-- #backtotop -->
<aside id="content-dock">
<h3 class="dock-title widget-title">Te recomendamos leer</h3>
<div class="dock-posts">
<article class="post-item post-dock post-172771 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-karla-tarazona tag-magaly-medina tag-magaly-tv-la-firme-4 tag-rafael-fernandez has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/rafael-fernandez-revela-pasajes-de-su-relacion-con-karla-tarazona/" class="post-link"><img width="150" height="79" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/08/RAFAEL-FERNANDEZ-MAGALY-PORTADA.png" class="attachment-thumbnail size-thumbnail" alt="KARIBEÑA - Rafael Fernández revela pasajes de su relación con Karla Tarazona" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/rafael-fernandez-revela-pasajes-de-su-relacion-con-karla-tarazona/" rel="bookmark">        
Rafael Fernández revela pasajes de su relación con Karla Tarazona
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>Rafael Fernández tuvo una entrevista para "Magaly TV, La firme",</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
<article class="post-item post-dock post-171461 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-fotos tag-karla-tarazona tag-macarena-velez tag-regia has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/karla-tarazona-sobre-macarena-velez-por-abusar-de-filtros-es-regia-pero-no-deberia-tomarse-fotos/" class="post-link"><img width="150" height="79" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2022/07/karla-tarazona-macarena-velez-karibeña.png" class="attachment-thumbnail size-thumbnail" alt="Radio Karibeña" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/karla-tarazona-sobre-macarena-velez-por-abusar-de-filtros-es-regia-pero-no-deberia-tomarse-fotos/" rel="bookmark">        
Karla Tarazona sobre Macarena Vélez por abusar de filtros: “es regia pero no debería tomarse fotos”
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>La conductora de ‘D’ Mañana’, Karla Tarazona’, quedó sorprendida al</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
</div><!-- .dock-posts -->
<button class="close">
<i class="feather-x"></i>
</button>
</aside><!-- #content-dock -->
<progress value="0" class="reading-progress-wrapper position-top">
<div class="progress-container">
<span class="reading-progress-bar"></span>
</div>
</progress>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.4.11'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Siguiente"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/radiokaribena.pe\/wp-admin\/admin-ajax.php","nonce":"2d0566f747","resturl_v2":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/fox/js/theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=5.4.11'></script>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<!---AQUI VA LO DEL FOOTER -->
<div data-elementor-type="section" data-elementor-id="140613" class="elementor elementor-140613" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5b2718a9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="5b2718a9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7f0c88d1" data-id="7f0c88d1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-53cbbae elementor-widget elementor-widget-spacer" data-id="53cbbae" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-232c261e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="232c261e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-731131eb" data-id="731131eb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-719350c footer-titulo elementor-widget elementor-widget-text-editor" data-id="719350c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
CONTÁCTENOS					</div>
</div>
</div>
<div class="elementor-element elementor-element-4f2d963 iconos-footer elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4f2d963" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
<span class="elementor-icon-list-text">Av. Guardia Civil 674 - Chorrillos, Lima - Perú</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
<span class="elementor-icon-list-text"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="196f7c776d786a597a766b69766b787a7076776c77706f7c6b6a787537697c">[email&#160;protected]</a></span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
<span class="elementor-icon-list-text">(01) 251-2622</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-404da143" data-id="404da143" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-223b715f elementor-widget elementor-widget-html" data-id="223b715f" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="mcontainer1 borde"><div class="filiales" style="    color: #005af6;
text-align: center; font-size: 20px;     margin-bottom: 10px;"><b>FILIALES</b></div>
<marquee direction="up" onmouseout="this.start()" onmouseover="this.stop()" behavior="alternate" style="height:100px" scrollamount="2">
<p class="marquee" style="    color: #fff;
text-align: center;">
AREQUIPA         FM - 101.7<br>
ABANCAY          FM - 107.9<br>
ANDAHUAYLAS      FM - 90.5<br>
AYACUCHO         FM - 105.5<br>
ASIA-MALA        FM - 91.5<br>
AUCAYACU         FM - 99.3<br>
BARRANCA         FM - 95.3<br>
CAMANA           FM - 97.3<br>
CANGALLO         FM - 96.5<br>
CANTA            FM - 95.9<br>
CAÑETE           FM - 97.7<br>
CAYLL.PEDREGAL   FM - 92.1<br>
CAJAMARCA        FM - 103.3<br>
CERRO DE PASCO   FM - 107.3<br>
CUSCO            FM - 105.7<br>
CHEPEN           FM - 105.3<br>
CHICLAYO         FM - 97.3<br>
CHIMBOTE         FM - 105.9<br>
CHINCHA          FM - 99.3<br>
CHACHAPOYAS      FM - 98.3<br>
CHULUCANAS       FM - 96.9<br>
HUANCAYO         FM - 92.3<br>
HUACHO           FM - 93.9<br>
HUANUCO          FM - 105.1<br>
HUANCABAMBA      FM - 92.9<br>
HUANCAVELICA     FM - 94.3<br>
HUARAZ           FM - 107.3<br>
HUARAL           FM - 91.3<br>
HUARMEY          FM - 88.9<br>
IQUITOS          FM - 95.7<br>
ICA              FM - 94.7<br>
ILO              FM - 99.9<br>
JAUJA            FM - 107.5<br>
JULIACA          FM - 94.9<br>
JUANJUI          FM - 100.7<br>
JAEN             FM - 106.9<br>
LA MERCED(JUNIN)FM - 104.5<br>
LOS ORGANOS      FM - 99.7<br>
MARCONA          FM - 90.9<br>
MOYOBAMBA        FM - 88.3<br>
MOLLENDO         FM - 97.9<br>
MOQUEGUA         FM - 99.3<br>
NAZCA            FM - 104.9<br>
PADRE ABAD       FM - 94.1<br>
PACASMAYO        FM - 100.7<br>
PALPA            FM - 97.5<br>
PAITA            FM - 94.9<br>
PIURA            FM - 97.1<br>
PUCALLPA         FM - 94.5<br>
PISCO            FM - 94.9<br>
PTO. MALDONADO   FM - 93.3<br>
PUNO             FM - 89.5<br>
SAPOSOA          FM - 102.5<br>
SICUANI          FM - 106.3<br>
TUMBES           FM - 97.3<br>
TRUJILLO         FM - 92.7<br>
TACNA            FM - 95.5<br>
TARAPOTO         FM - 95.1<br>
TALARA           FM - 92.7<br>
TINGO MARIA      FM - 94.9<br>
URCOS            FM - 96.5<br>
YURIMAGUAS       FM - 89.3</p>
</marquee>
</div>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7bcfa5d5" data-id="7bcfa5d5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ab93e34 footer-titulo elementor-widget elementor-widget-text-editor" data-id="ab93e34" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
LEGAL					</div>
</div>
</div>
<div class="elementor-element elementor-element-9cbfb61 etica elementor-widget elementor-widget-text-editor" data-id="9cbfb61" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<h4><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://radiokaribena.pe/codigo-de-etica-mtc-2021/">Código de Ética</a></span></h4>
<h4><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://radiokaribena.pe/formulario-de-reclamo/">Formulario de Reclamos</a></span></h4>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-4bc4fdb6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4bc4fdb6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-830a241" data-id="830a241" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-742bdba visita elementor-widget elementor-widget-text-editor" data-id="742bdba" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong><span style="color: #005af6; font-size: 20px;">VISITA TAMBIÉN</span></strong></p>					</div>
</div>
</div>
<div class="elementor-element elementor-element-9c05cc6 logos elementor-widget__width-auto elementor-widget elementor-widget-html" data-id="9c05cc6" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="module">
<h3 style="text-align:center;"> 
<a href="#"><img src="https://i0.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/03/00000001-1.png" class="img-responsive" alt="" width="130px"></a>
<a href="https://exitosanoticias.pe/"><img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/07/LOGO-EXITOSA-ROJO.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioz.pe/"><img src="http://www.radioexitosa.pe/images/logo-z-rock-and-pop.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radiolakalle.pe/"><img src="http://www.radioexitosa.pe//images/logo-nla-kalle.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioplay.pe/"><img src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/02/LOGO.png" class="img-responsive" alt="" width="130px"></a></h3>
</div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-1ec6df61 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1ec6df61" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-373fb6f9" data-id="373fb6f9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3082d53 footer-copy elementor-widget elementor-widget-text-editor" data-id="3082d53" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
Copyright 2020 © Corporación Universal S.A.C Todos los derechos reservados					</div>
</div>
</div>
<div class="elementor-element elementor-element-236f837 elementor-widget elementor-widget-spacer" data-id="236f837" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<!-- FIN DEL FOOTER -->
<div id="mvp-foot-copy" class="left relative">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-15964842-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-15964842-1');
</script>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"173d341f3b38480b54ed74f581f31a21"})});</script>
<!-- OWL Carousel -->
<script>
$(window).load(function(e) {
$("#bn1").breakingNews({
effect		:"slide-h",
autoplay	:true,
timer		:3000,
color		:"red"
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.44963812828064 seconds, on 01-09-22 8:51:33 -->