<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3MJF29');</script>
<!-- End Google Tag Manager -->
<link rel="shortcut icon" href="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2017/11/00000001-1.jpg" /><title>San Luis: Salvajes atacan con cuchillo a dos serenos y perrito guardián</title>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dos serenos de San Luis y su perro guía fueron heridos con arma blanca por tres sujetos que bebían licor en la vía pública del distrito. Según la denuncia hecha por Abraham Cabello Rojas y Luis Fernández Herrera, la mañana de ayer les pidieron a Jean Vásquez, Juan Rosales y Víctor Pizarro dejar de libar cervezas."/>
<link rel="canonical" href="https://radiokaribena.pe/san-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Luis: Salvajes atacan con cuchillo a dos serenos y perrito guardián" />
<meta property="og:description" content="Dos serenos de San Luis y su perro guía fueron heridos con arma blanca por tres sujetos que bebían licor en la vía pública del distrito. Según la denuncia hecha por Abraham Cabello Rojas y Luis Fernández Herrera, la mañana de ayer les pidieron a Jean Vásquez, Juan Rosales y Víctor Pizarro dejar de libar cervezas." />
<meta property="og:url" content="https://radiokaribena.pe/san-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian/" />
<meta property="og:site_name" content="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon" />
<meta property="article:tag" content="delincuencia" />
<meta property="article:tag" content="policial" />
<meta property="article:tag" content="San Luis" />
<meta property="article:tag" content="violencia" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2019-04-22T15:34:36-05:00" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19.jpg" />
<meta property="og:image:secure_url" content="https://radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dos serenos de San Luis y su perro guía fueron heridos con arma blanca por tres sujetos que bebían licor en la vía pública del distrito. Según la denuncia hecha por Abraham Cabello Rojas y Luis Fernández Herrera, la mañana de ayer les pidieron a Jean Vásquez, Juan Rosales y Víctor Pizarro dejar de libar cervezas." />
<meta name="twitter:title" content="San Luis: Salvajes atacan con cuchillo a dos serenos y perrito guardián" />
<meta name="twitter:image" content="https://radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19.jpg" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="https://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; RSS de los comentarios" href="https://radiokaribena.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; San Luis: Salvajes atacan con cuchillo a dos serenos y perrito guardián RSS de los comentarios" href="https://radiokaribena.pe/san-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian/feed/" />
<link rel='stylesheet' id='rit-core-front-css-css'  href='https://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='https://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='https://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='https://radiokaribena.pe/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='https://radiokaribena.pe/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='https://radiokaribena.pe/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://radiokaribena.pe/wp-content/themes/nkaribena/style.css?ver=4.8.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://radiokaribena.pe/wp-content/themes/nkaribena/css/reset.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://radiokaribena.pe/wp-content/themes/nkaribena/font-awesome/css/font-awesome.css?ver=4.8.9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://radiokaribena.pe/wp-content/themes/nkaribena/css/media-queries.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://radiokaribena.pe/wp-content/tablepress-combined.min.css?ver=15' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://radiokaribena.pe/wp-content/uploads/master-slider/custom.css?ver=43.4' type='text/css' media='all' />
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.9" />
<link rel='shortlink' href='https://radiokaribena.pe/?p=44915' />
<link rel="alternate" type="application/json+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fsan-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fsan-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://radiokaribena.pe/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://radiokaribena.pe/san-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian/amp/">		<style type="text/css" id="wp-custom-css">
/*
Puedes añadir tu propio CSS aquí.
Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.mvp-widget-feat1-cont.left.relative{
background-color: #feff3f;
}
.mvp-widget-feat1-cont.left.relative h2{
color: #000;
}
.img2{
width: 200px;
margin-top: -237px;
margin-left: 1195px;
}
.img1{
width: 200px;
margin-left: -208px;
}
.mvp-widget-feat1-cont {
margin-top: -262px
}
.mvp-nav-small span.mvp-nav-soc-but {
height: 25px!important;
}
.mvp-nav-soc-but.fa.fa-facebook.fa-2 {
height: 30px!important;
}
.mvp-nav-soc-but.fa.fa-twitter.fa-2 {
height: 30px!important;
}
.mvp-nav-soc-but.fa.fa-instagram.fa-2 {
height: 30px!important;
}
.mvp-nav-soc-but.fa.fa-youtube-play.fa-2 {
height: 30px!important;
}
section#text-26 {
margin-bottom: -50px;
margin-top: 33px;
margin-top: 33px;
background-color: #ff005b;
padding-left: 8px;
padding-right: 8px;
height: 212px;
}
span.mvp-cd-date.left.relative {
display: none;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://innovateserver.com/karibena/wp-content/themes/nkaribena/web2.css?ver=4.0.0' type='text/css' media='all' />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a14b09329d22ba0"></script> 
<meta property="fb:pages" content="236076593105437" />
<meta name="google-site-verification" content="gtvoaBOd5IHOPOIqordn5iQv_9Xv1oljyXe-i7ve0r8" />
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-radiokaribena/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-44915 single-format-standard _masterslider _ms_version_3.5.3 wpb-js-composer js-comp-ver-4.11 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3MJF29"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://radiokaribena.pe/"><img src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" data-rjs="2" /></a>
</div><!--mvp-fly-logo-->
</div><!--mvp-fly-top-in-->
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-fly-top-out-->
</div><!--mvp-fly-menu-top-->
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-19293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19293"><a href="https://radiokaribena.pe/">INICIO</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul  class="sub-menu">
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
<li id="menu-item-30762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a></li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="https://radiokaribena.pe/category/edicion-impresa/">EDICIÓN IMPRESA</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-32231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a></li>
<li id="menu-item-43914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-43754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43754"><a href="https://radiokaribena.pe/category/norte/">NORTE</a></li>
<li id="menu-item-43755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43755"><a href="https://radiokaribena.pe/category/sur/">SUR</a></li>
<li id="menu-item-19310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19310"><a href="#">EVENTOS</a>
<ul  class="sub-menu">
<li id="menu-item-26357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="http://radiokaribena.pe/eventos/">PRÓXIMOS EVENTOS</a></li>
<li id="menu-item-26356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26356"><a href="http://radiokaribena.pe/galeria/">GALERÍA</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videos/">VIDEOS</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a></li>
</ul></div>		</nav>
</div><!--mvp-fly-menu-wrap-->
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/karibenape" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/radiokaribena/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCMWpdsTDVTT6d-dhEbfSomw" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://radiokaribena.pe/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div><!--mvp-search-but-wrap-->
</div><!--mvp-search-wrap-->
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/karibenape" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/radiokaribena/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCMWpdsTDVTT6d-dhEbfSomw" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div><!--mvp-nav-soc-wrap-->
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-top-left-->
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://radiokaribena.pe/"><img itemprop="logo" src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://radiokaribena.pe/"><img src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png" alt="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon" data-rjs="2" /></a>
<h2 class="mvp-logo-title">RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon</h2>
<div class="mvp-drop-nav-title left">
<h4>San Luis: Salvajes atacan con cuchillo a dos serenos y perrito guardián</h4>
</div><!--mvp-drop-nav-title-->
</div><!--mvp-nav-top-mid-->
</div><!--mvp-nav-top-left-in-->
</div><!--mvp-nav-top-left-out-->
</div><!--mvp-nav-top-cont-->
</div><!--mvp-nav-top-right-in-->
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-top-right-->
</div><!--mvp-nav-top-right-out-->
</div><!--mvp-nav-top-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-top-->
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-bot-left-->
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19293"><a href="https://radiokaribena.pe/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-159"><a href="https://radiokaribena.pe/noticiaskaribena/">NOTICIAS</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="https://radiokaribena.pe/category/edicion-impresa/">EDICIÓN IMPRESA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43754"><a href="https://radiokaribena.pe/category/norte/">NORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43755"><a href="https://radiokaribena.pe/category/sur/">SUR</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19310"><a href="#">EVENTOS</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26357"><a href="http://radiokaribena.pe/eventos/">PRÓXIMOS EVENTOS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26356"><a href="http://radiokaribena.pe/galeria/">GALERÍA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a></li>
</ul></div>														<div style="position: relative;    float: right;   top: -52px;"><a href="http://radiokaribena.pe/audio-en-vivo1/"><img src="http://cdn.radiokaribena.pe/images/envivo.jpg" target="_blank"></a></div>
</div><!--mvp-nav-menu-->
</div><!--mvp-nav-bot-left-in-->
</div><!--mvp-nav-bot-left-out-->
</div><!--mvp-nav-bot-cont-->
</div><!--mvp-nav-bot-right-in-->
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-bot-right-->
</div><!--mvp-nav-bot-right-out-->
</div><!--mvp-nav-bot-wrap-->
</div><!--mvp-main-nav-bot-cont-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-bot-->
</nav><!--mvp-main-nav-wrap-->
</header><!--mvp-main-head-wrap-->
<div id="mvp-main-body-wrap" class="left relative">
<center>
<!-- Corporacionuniversal's Ad Server / Banner / Custom (1160 × 160) --><ins class="aso-zone" data-zone="44799"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Corporacionuniversal's Ad Server -->
</center><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://radiokaribena.pe/san-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian/"/>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<div style="position: relative;
float: right;    margin-bottom: -24px;    padding-top: 5px;"> <i class="fa fa-clock-o"></i> 22 Abr, 2019</div>
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://radiokaribena.pe/category/policiales/"><span class="mvp-post-cat left">Policiales</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">San Luis: Salvajes atacan con cuchillo a dos serenos y perrito guardián</h1>
<span class="mvp-post-excerpt left">     </span>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="800" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19.jpg" class="attachment- size- wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19.jpg 1200w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19-300x200.jpg 300w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19-768x512.jpg 768w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://radiokaribena.pe/wp-content/uploads/2019/04/muestra1-19-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div><!--mvp-post-feat-img-->
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class=left relative">
<div id="mvp-content-main" class="left relative">
<p style="text-align: justify;">Dos serenos de San Luis y su perro guía fueron heridos con arma blanca por tres sujetos que bebían licor en la vía pública del distrito. Según la denuncia hecha por Abraham Cabello Rojas y Luis Fernández Herrera, la mañana de ayer les pidieron a Jean Vásquez, Juan Rosales y Víctor Pizarro dejar de libar cervezas.</p>
<p style="text-align: justify;">Sin contar que estos cogerían restos de botellas para herirlos a ellos y al can ‘Toby’, que intentó salir en defensa de los trabajadores municipales. Tras algunas horas de diligencia, el trío fue puesto en libertad, para preocupación de las autoridades ediles.</p>
</div><!--mvp-content-main-->
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">#hashtag:</span><span itemprop="keywords"><a href="https://radiokaribena.pe/tag/delincuencia/" rel="tag">delincuencia</a><a href="https://radiokaribena.pe/tag/policial/" rel="tag">policial</a><a href="https://radiokaribena.pe/tag/san-luis/" rel="tag">San Luis</a><a href="https://radiokaribena.pe/tag/violencia/" rel="tag">violencia</a></span>
</div><!--mvp-post-tags-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="http://cdn1.radiokaribena.pe/cdn/logokaribena.png"/>
<meta itemprop="url" content="http://cdn1.radiokaribena.pe/cdn/logokaribena.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="RADIO KARIBEÑA &#8211; SI SUENA &#8211; Radio Karibena, La Karibeña, Si Suena, Papillon">
</div><!--mvp-org-wrap-->
</div><!--mvp-content-bot-->
</div><!--mvp-content-body-top-->
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue Reading</span>
</div><!--mvp-cont-read-but-wrap-->
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">TE PODRÍA GUSTAR</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://radiokaribena.pe/detienen-a-expolicia-hijo-del-lider-de-los-destructores-por-asaltar-a-joven/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-11-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-11-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-11-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Detienen a expolicía hijo del líder de &#8216;Los Destructores&#8217; por asaltar a joven</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://radiokaribena.pe/delincuentes-asesinan-a-barbero-chamo-para-robarle-costosas-maquinas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-11-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-11-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-11-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Delincuentes asesinan a barbero &#8216;chamo&#8217; para robarle costosas máquinas</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://radiokaribena.pe/comas-los-babys-sembraban-terror-en-grifos-asaltando-con-cuchillo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-11-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-11-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-11-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Comas: &#8216;Los Babys&#8217; sembraban terror en grifos asaltando con cuchillo</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://radiokaribena.pe/vmt-las-hienas-siguieron-a-prospero-comerciante-para-robarle/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-8-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-8-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-8-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra6-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>VMT: &#8216;Las Hienas&#8217; siguieron a próspero comerciante para robarle</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://radiokaribena.pe/capturan-a-feroz-delincuente-el-gemelo-por-amenazas-de-muerte-a-george-forsyth/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra3-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra3-9-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra3-9-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra3-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra3-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra3-9-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra3-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Capturan a feroz delincuente &#8216;El gemelo&#8217; por amenazas de muerte a George Forsyth</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://radiokaribena.pe/delincuentes-encanonan-a-ninos-para-robar-en-polleria/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra2-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra2-10-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra2-10-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra2-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra2-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra2-10-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra2-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Delincuentes encañonan a niños para robar en pollería</p>
</div><!--mvp-related-text-->
</li>
</a>
</ul>
</div><!--mvp-related-posts-->
<div id="mvp-related-posts" class="left relative">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">COMENTARIOS</span> </h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {					  var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="comentarios" style="background-color: #E2E2E2;position: relative;padding-top: 37px;margin-top: 47px;margin-left: 0px;margin-right: 0px;">
<div class="fb-comments" data-href=https://radiokaribena.pe/san-luis-salvajes-atacan-con-cuchillo-a-dos-serenos-y-perrito-guardian/ data-width="690" data-numposts="5"></div>
</div>
</div>											
</div><!--mvp-cont-read-wrap-->
</div><!--mvp-content-body-->
</div><!--mvp-post-soc-in-->
</div><!--mvp-post-soc-out-->
</div><!--mvp-content-wrap-->
</div><!--mvp-post-content-->
</div><!--mvp-post-main-in-->
<div id="mvp-side-wrap" class="left relative">
<section id="custom_html-6" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div><div class="textwidget custom-html-widget"><style class="cp-pen-styles">
<p>.sliderads {<br />
width: 95%;<br />
margin: auto;<br />
overflow: hidden;<br />
}</p>
<p>.sliderads ul {<br />
display: flex;<br />
padding: 0;<br />
width: 400%;</p>
<p>	animation: cambio 28s infinite alternate linear;<br />
}</p>
<p>.sliderads li {<br />
width: 100%;<br />
list-style: none;<br />
}</p>
<p>.sliderads img {<br />
width: 720px;<br />
}</p>
<p>@keyframes cambio {<br />
0% {margin-left: 0;}<br />
20% {margin-left: 0;}</p>
<p>	25% {margin-left: -100%;}<br />
45% {margin-left: -100%;}</p>
<p>	50% {margin-left: -200%;}<br />
70% {margin-left: -200%;}</p>
<p>	75% {margin-left: -300%;}<br />
100% {margin-left: -300%;}<br />
}</p>
</style>
<div class="sliderads">
<ul>
<li><a href="https://www.facebook.com/Exitosanoticias/photos/a.268363469852242.62516.263086333713289/1425467240808520/?type=3&amp;theater" target="_blank" rel="noopener">
<img src="https://i0.wp.com/radiokaribena.pe/wp-content/uploads/2017/03/cuadernos-universal-300x250.jpg?fit=300%2C250" alt="" width="625" /></a></li>
</ul>
</div></div></section><section id="custom_html-7" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Siguenos en Twitter</span></h4></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/karibenape" data-widget-id="377101177994760193">Tweets por @karibenape</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></section><section id="mvp_home_feat2_widget-3" class="mvp-side-widget mvp_home_feat2_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">ESPECTÁCULOS</span></h4></div>
<div class="mvp-widget-feat2-wrap left relative">
<div class="mvp-widget-feat2-out left relative">
<div class="mvp-widget-feat2-in">
<div class="mvp-widget-feat2-main left relative">
<div class="mvp-widget-feat2-left left relative mvp-widget-feat2-left-alt">
<a href="https://radiokaribena.pe/angie-arizaga-chapa-con-nuevo-galan-en-piscina-de-asia/" rel="bookmark">
<div class="mvp-widget-feat2-left-cont left relative">
<div class="mvp-feat1-feat-img left relative">
<img width="560" height="600" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-2-560x600.png" class="attachment-mvp-port-thumb size-mvp-port-thumb wp-post-image" alt="" />																																						</div><!--mvp-feat1-feat-img-->
<div class="mvp-feat1-feat-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">EDICIÓN IMPRESA</span><span class="mvp-cd-date left relative">2 horas ago</span>
</div><!--mvp-cat-date-wrap-->
<h2 class="mvp-stand-title">Angie Arizaga chapa con nuevo galán en piscina de Asia</h2>
<p>¿Encontró el amor?. Pese a que fue vinculada con el velerista, Stefano Peschiera, Angie Arizaga parece que ya encontró al...</p>
</div><!--mvp-feat1-feat-text-->
</div><!--mvp-widget-feat2-left-cont-->
</a>
</div><!--mvp-widget-feat2-left-->
<div class="mvp-widget-feat2-right left relative">
<a href="https://radiokaribena.pe/la-hija-de-jessica-newton-quiere-tener-bomboncitos/" rel="bookmark">
<div class="mvp-widget-feat2-right-cont left relative">
<div class="mvp-widget-feat2-right-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-127-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-127-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-127-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-127-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-127-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-127-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-127-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
<div class="mvp-widget-feat2-right-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">EDICIÓN IMPRESA</span><span class="mvp-cd-date left relative">3 horas ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>La hija de Jessica Newton quiere tener bomboncitos</h2>
</div><!--mvp-widget-feat2-right-text-->
</div><!--mvp-widget-feat2-right-cont-->
</a>
<a href="https://radiokaribena.pe/mario-hart-y-korina-rivadeneira-celebraran-dos-anos-de-casados/" rel="bookmark">
<div class="mvp-widget-feat2-right-cont left relative">
<div class="mvp-widget-feat2-right-img left relative">
<img width="400" height="240" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-123-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-123-400x240.jpg 400w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-123-1000x600.jpg 1000w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-123-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-123-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-123-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/1-123-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
<div class="mvp-widget-feat2-right-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">EDICIÓN IMPRESA</span><span class="mvp-cd-date left relative">6 horas ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>Mario Hart y Korina Rivadeneira celebrarán dos años de casados</h2>
</div><!--mvp-widget-feat2-right-text-->
</div><!--mvp-widget-feat2-right-cont-->
</a>
</div><!--mvp-widget-feat2-right-->
</div><!--mvp-widget-feat2-main-->
</div><!--mvp-widget-feat2-in-->
<div class="mvp-widget-feat2-side left relative">
<div class="mvp-widget-feat2-side-list left relative">
<div class="mvp-feat1-list left relative">
<a href="https://radiokaribena.pe/tatiana-astengo-le-roba-beso-a-brunito-pinasco-y-lo-pone-en-aprietos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra12-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra12-7-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra12-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ESPECTÁCULOS</span><span class="mvp-cd-date left relative">1 día ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>Tatiana Astengo le roba beso a Brunito Pinasco y lo pone en aprietos</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://radiokaribena.pe/hija-de-melissa-klug-y-abel-lobaton-revela-que-no-ve-a-su-padre-hace-4-anos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra14-8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra14-8-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra14-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ESPECTÁCULOS</span><span class="mvp-cd-date left relative">1 día ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>Hija de Melissa Klug y Abel Lobatón revela que no ve a su padre hace 4 años</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://radiokaribena.pe/sheyla-asegura-que-es-ambiciosa-y-que-trabaja-para-conseguir-objetivos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra13-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra13-6-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra13-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ESPECTÁCULOS</span><span class="mvp-cd-date left relative">1 día ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>Sheyla confiesa que es ambiciosa y que trabaja para conseguir objetivos</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://radiokaribena.pe/carlos-alvarez-anuncia-que-dejara-de-imitar-a-alan-garcia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-13-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra5-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ESPECTÁCULOS</span><span class="mvp-cd-date left relative">2 días ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>Carlos Álvarez anuncia que dejará de imitar a Alan García</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://radiokaribena.pe/magaly-medina-confiesa-que-alan-le-ofrecio-indulto-cuando-estuvo-presa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-13-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra4-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ESPECTÁCULOS</span><span class="mvp-cd-date left relative">2 días ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>Magaly Medina confiesa que Alan le ofreció indulto cuando estuvo presa</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://radiokaribena.pe/hija-de-alan-garcia-responde-a-charito-por-criticar-muerte-de-su-padre/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra9-9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra9-9-80x80.jpg 80w, //i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/04/muestra9-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">ESPECTÁCULOS</span><span class="mvp-cd-date left relative">2 días ago</span>
</div><!--mvp-cat-date-wrap-->
<h2>Hija de Alan García responde a &#8216;Charito&#8217; por criticar muerte de su padre</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-feat1-list-->
<a href="https://radiokaribena.pe/category/espectaculos/">
<div class="mvp-widget-feat2-side-more-but left relative">
<span class="mvp-widget-feat2-side-more">Más ESPECTÁCULOS</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
</div><!--mvp-widget-feat2-side-more-but-->
</a>
</div><!--mvp-widget-feat2-side-list-->
</div><!--mvp-widget-feat2-side-->
</div><!--mvp-widget-feat2-out-->
</div><!--mvp-widget-feat2-wrap-->
</section><section id="custom_html-8" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div><div class="textwidget custom-html-widget"></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
</div><!--mvp-main-box-->
</div><!--mvp-article-cont-->
</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<!---AQUI VA LO DEL FOOTER -->
<div class="grid grid-pad">
<div class="col-1-4">
<div class="module">
<h3> <img src= "http://www.radioexitosa.pe/images/logo-corporacion-universal-v2.png" alt="" width="180px" style="padding: 10px"></h3>
</div>
</div>
<div class="col-1-2">
<div class="module">
<h3> 
<a href="#"><img src="http://www.radioexitosa.pe/images/logo-nkaribena.png" class="img-responsive" alt="" width="130px" ></a>
<a href="http://www.radioz.pe/"><img src="http://www.radioexitosa.pe/images/logo-z-rock-and-pop.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radiolakalle.pe/"><img src="http://www.radioexitosa.pe//images/logo-nla-kalle.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioplay.pe/"><img src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/02/LOGO.png" class="img-responsive" alt="" width="130px"></h3></a>
</div>
</div>
<div class="col-1-4">
<div class="module">
<div class="mcontainer1 borde"><div class="filiales"><b>FILIALES</b></div>
<marquee direction="up" onmouseout="this.start()" onmouseover="this.stop()"  behavior="alternate" style="height:100px" scrollamount="2">
<p class="marquee">
<br><br><br><br><br><br><br><br><br><br><br>
AREQUIPA         FM - 101.7<br>
ABANCAY          FM - 107.9<br>
ANDAHUAYLAS      FM - 90.5<br>
AYACUCHO         FM - 105.5<br>
ASIA-MALA        FM - 91.5<br>
AUCAYACU         FM - 99.3<br>
BARRANCA         FM - 95.3<br>
CAMANA           FM - 97.3<br>
CANGALLO         FM - 96.5<br>
CANTA            FM - 95.9<br>
CAÑETE           FM - 97.7<br>
CAYLL.PEDREGAL   FM - 92.1<br>
CAJAMARCA        FM - 103.3<br>
CERRO DE PASCO   FM - 107.3<br>
CUSCO            FM - 105.7<br>
CHEPEN           FM - 105.3<br>
CHICLAYO         FM - 97.3<br>
CHIMBOTE         FM - 105.9<br>
CHINCHA          FM - 99.3<br>
CHACHAPOYAS      FM - 98.3<br>
CHULUCANAS       FM - 96.9<br>
HUANCAYO         FM - 92.3<br>
HUACHO           FM - 93.9<br>
HUANUCO          FM - 105.1<br>
HUANCABAMBA      FM - 92.9<br>
HUANCAVELICA     FM - 94.3<br>
HUARAZ           FM - 107.3<br>
HUARAL           FM - 91.3<br>
HUARMEY          FM - 88.9<br>
IQUITOS          FM - 95.7<br>
ICA              FM - 94.7<br>
ILO              FM - 99.9<br>
JAUJA            FM - 107.5<br>
JULIACA          FM - 94.9<br>
JUANJUI          FM - 100.7<br>
JAEN             FM - 106.9<br>
LA MERCED(JUNIN)FM - 104.5<br>
LOS ORGANOS      FM - 99.7<br>
MARCONA          FM - 90.9<br>
MOYOBAMBA        FM - 88.3<br>
MOLLENDO         FM - 97.9<br>
MOQUEGUA         FM - 99.3<br>
NAZCA            FM - 104.9<br>
PADRE ABAD       FM - 94.1<br>
PACASMAYO        FM - 100.7<br>
PALPA            FM - 97.5<br>
PAITA            FM - 94.9<br>
PIURA            FM - 97.1<br>
PUCALLPA         FM - 94.5<br>
PISCO            FM - 94.9<br>
PTO. MALDONADO   FM - 93.3<br>
PUNO             FM - 89.5<br>
SAPOSOA          FM - 102.5<br>
SICUANI          FM - 106.3<br>
TUMBES           FM - 97.3<br>
TRUJILLO         FM - 92.7<br>
TACNA            FM - 95.5<br>
TARAPOTO         FM - 95.1<br>
TALARA           FM - 92.7<br>
TINGO MARIA      FM - 94.9<br>
URCOS            FM - 96.5<br>
YURIMAGUAS       FM - 89.3</p>
</marquee>
</div>
</div>
</div>
</div>
<!-- FIN DEL FOOTER -->
<div id="mvp-foot-copy" class="left relative">
<p>Copyright &copy; Corporación Universal S.A.C Todos los derechos reservados</p>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/nkaribena/js/mvpcustom.js?ver=4.8.9'></script>
<script type='text/javascript'>
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
var logoHeight = $("#mvp-main-nav-top").outerHeight();
var botHeight = $("#mvp-main-nav-bot").outerHeight();
var navHeight = $("#mvp-main-head-wrap").outerHeight();
var headerHeight = navHeight + leaderHeight;
var aboveNav = leaderHeight + logoHeight;
var totalHeight = logoHeight + botHeight;
var previousScroll = 0;
$(window).scroll(function(event){
var scroll = $(this).scrollTop();
if ($(window).scrollTop() > aboveNav){
$("#mvp-main-nav-top").addClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top", logoHeight );
} else {
$("#mvp-main-nav-top").removeClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top","0");
}
if ($(window).scrollTop() > headerHeight){
$("#mvp-main-nav-top").addClass("mvp-fixed");
$("#mvp-main-nav-bot").addClass("mvp-fixed1");
$("#mvp-main-body-wrap").css("margin-top", totalHeight );
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
$(".mvp-drop-nav-title").show();
$(".mvp-fly-top").addClass("mvp-to-top");
if(scroll < previousScroll) {
$("#mvp-main-nav-bot").addClass("mvp-fixed2");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
} else {
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
}
} else {
$("#mvp-main-nav-top").removeClass("mvp-fixed");
$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-body-wrap").css("margin-top","0");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
$(".mvp-drop-nav-title").hide();
$(".mvp-fly-top").removeClass("mvp-to-top");
}
previousScroll = scroll;
});
});
});
jQuery(document).ready(function($) {
// Video Post Scroll
$(window).on("scroll.video", function(event){
var scrollTop     = $(window).scrollTop();
var elementOffset = $("#mvp-content-wrap").offset().top;
var distance      = (elementOffset - scrollTop);
var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
if ($(window).scrollTop() > distance + aboveHeight + screen.height){
$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
$(".mvp-video-close").show();
} else {
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
}
});
$(".mvp-video-close").on("click", function(){
$("iframe").attr("src", $("iframe").attr("src"));
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
$(window).off("scroll.video");
});
});
jQuery(document).ready(function($) {
// Mobile Social Buttons More
$(window).load(function(){
$(".mvp-soc-mob-right").on("click", function(){
$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
});
});
});
jQuery(document).ready(function($) {
// Continue Reading Button
$(window).load(function(){
$(".mvp-cont-read-but").on("click", function(){
$("#mvp-content-body-top").css("max-height","none");
$("#mvp-content-body-top").css("overflow","visible");
$(".mvp-cont-read-but-wrap").hide();
});
});
});
jQuery(document).ready(function($) {
$(".menu-item-has-children a").click(function(event){
event.stopPropagation();
location.href = this.href;
});
$(".menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled"))
{
$(this).children("ul").toggle();
$(".mvp-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
// Main Menu Scroll
$(window).load(function(){
$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
jQuery(document).ready(function($) {
$(".infinite-content").infinitescroll({
navSelector: ".mvp-nav-links",
nextSelector: ".mvp-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
});
$(window).unbind(".infscr");
$(".mvp-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
$(window).load(function(){
if ($(".mvp-nav-links a").length) {
$(".mvp-inf-more-but").css("display","inline-block");
} else {
$(".mvp-inf-more-but").css("display","none");
}
});
});
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/nkaribena/js/scripts.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/nkaribena/js/retina.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/nkaribena/js/jquery.infinitescroll.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-15964842-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.319886922836 seconds, on 22-04-19 16:09:58 --><!-- need to refresh to see cached version -->