<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!--[if lt IE 9]>
<script src="https://radiokaribena.pe/wp-content/themes/fox/js/html5.js"></script>
<![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>¡Los consuela! Enfermera toca el violín a sus pacientes con coronavirus</title>
<meta name="description" content="Una enfermera ha encontrado en la música la excusa perfecta para darle un poco de esperanza a sus pacientes con coronavirus y demostrarles que todos están juntos en esta lucha." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Los consuela! Enfermera toca el violín a sus pacientes con coronavirus" />
<meta property="og:description" content="Una enfermera ha encontrado en la música la excusa perfecta para darle un poco de esperanza a sus pacientes con coronavirus y demostrarles que todos están juntos en esta lucha." />
<meta property="og:url" content="https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/" />
<meta property="og:site_name" content="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon" />
<meta property="article:published_time" content="2020-07-08T14:44:28+00:00" />
<meta property="article:modified_time" content="2020-07-08T14:44:29+00:00" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2020/07/Enfermera-toca-violín-.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiokaribena.pe/#website","url":"https://radiokaribena.pe/","name":"RADIO KARIBE\u00d1A - SI SUENA - Radio Karibena, La Karibe\u00f1a, Si Suena, Papillon","description":"RADIO KARIBE\u00d1A - SI SUENA - Radio Karibena, La Karibe\u00f1a, Si Suena, Papillon","potentialAction":[{"@type":"SearchAction","target":"https://radiokaribena.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/#primaryimage","inLanguage":"es","url":"https://radiokaribena.pe/wp-content/uploads/2020/07/Enfermera-toca-viol\u00edn-.jpg","width":1200,"height":670,"caption":"Karibe\u00f1a | Enfermera toca viol\u00edn a pacientes COVID"},{"@type":"WebPage","@id":"https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/#webpage","url":"https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/","name":"\u00a1Los consuela! Enfermera toca el viol\u00edn a sus pacientes con coronavirus","isPartOf":{"@id":"https://radiokaribena.pe/#website"},"primaryImageOfPage":{"@id":"https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/#primaryimage"},"datePublished":"2020-07-08T14:44:28+00:00","dateModified":"2020-07-08T14:44:29+00:00","author":{"@id":"https://radiokaribena.pe/#/schema/person/83f10e083f764ef8ed399085ebb0596c"},"description":"Una enfermera ha encontrado en la m\u00fasica la excusa perfecta para darle un poco de esperanza a sus pacientes con coronavirus y demostrarles que todos est\u00e1n juntos en esta lucha.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/"]}]},{"@type":["Person"],"@id":"https://radiokaribena.pe/#/schema/person/83f10e083f764ef8ed399085ebb0596c","name":"Jazmin","image":{"@type":"ImageObject","@id":"https://radiokaribena.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ea9c7cf24b35f420fc7772471a3bcc35?s=96&d=mm&r=g","caption":"Jazmin"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="https://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed de los comentarios" href="https://radiokaribena.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Comentario Enfermera toma su tiempo libre para tocar el violín a sus pacientes con coronavirus del feed" href="https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/q80lz2r1/40kc7.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/97sn626o/40kc7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/g5rfie8k/40kc7.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/jnmsbaay/40kc7.css' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.reading-progress-wrapper::-webkit-progress-value{background-color:}.reading-progress-wrapper::-moz-progress-value{background-color:}a{color:#3d52f4}a:hover{color:#3d52f4}.wi-mainnav ul.menu > li.current-menu-item > a, .wi-mainnav ul.menu > li.current-menu-ancestor > a{background-color:#003abb}@media (min-width: 1200px) {.container,.cool-thumbnail-size-big .post-thumbnail{width:1080px}body.layout-boxed .wi-wrapper{width:1140px}.thumbnail-stretch-bigger .thumbnail-container{width:1200px}}@media (min-width:1024px) {.secondary{width:24.537037037037%}.has-sidebar .primary{width:75.462962962963%}}body,.font-body,.font-heading,h1,h2,h3,h4,h5,h6,.wp-block-quote.is-large cite,.wp-block-quote.is-style-large cite,.fox-btn,button,input[type="button"],input[type="reset"],input[type="submit"],.fox-term-list,.wp-block-cover-text,.title-label,.thumbnail-view,.post-item-meta,.standalone-categories,.readmore,a.more-link,.big-meta,.post-big a.more-link,.style--slider-navtext .flex-direction-nav a,.min-logo-text,.page-links-container,.authorbox-nav,.post-navigation .post-title,.review-criterion,.review-score,.review-text,.commentlist .fn,.reply a,.widget_archive,.widget_nav_menu,.widget_meta,.widget_recent_entries,.widget_categories,.widget_rss > ul a.rsswidget,.widget_rss > ul > li > cite,.widget_recent_comments,#backtotop,.view-count,.tagcloud,.fox-logo,.mobile-logo-text,.slogan,.wi-mainnav ul.menu > li > a,.footer-bottom .widget_nav_menu,#footernav,.offcanvas-nav,.wi-mainnav ul.menu ul,.header-builder .widget_nav_menu  ul.menu ul,.post-item-title,.archive-title,.single .post-item-title.post-title,.single .single-main-content,.single-heading,.widget-title,.heading-title-main,.article-big .readmore,.fox-input,input[type="color"],input[type="date"],input[type="datetime"],input[type="datetime-local"],input[type="email"],input[type="month"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="time"],input[type="url"],input[type="week"],input:not([type]),textarea,blockquote{font-family:"Helvetica Neue",sans-serif}body, .font-body{font-size:16px;font-weight:400;font-style:normal;text-transform:none;letter-spacing:0px;line-height:1.8}h1, h2, h3, h4, h5, h6{font-weight:700;text-transform:none;line-height:1.1}h2{font-size:2.0625em;font-style:normal}h3{font-size:1.625em;font-style:normal}h4{font-size:1.25em;font-style:normal}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:60px;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:0px;line-height:1.1}.slogan{font-size:0.8125em;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:6px;line-height:1.1}.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav{font-size:16px;text-transform:none;letter-spacing:0px}.wi-mainnav ul.menu ul, .header-builder .widget_nav_menu  ul.menu ul{font-style:normal}.post-item-title{font-style:normal}.post-item-meta{font-style:normal}.standalone-categories{font-style:normal}.archive-title{font-style:normal}.single .post-item-title.post-title{font-style:normal}.single .single-main-content{font-style:normal}.single-heading{font-size:1.5em;font-weight:400;font-style:normal}.widget-title{font-style:normal}.heading-title-main{font-style:normal}.fox-btn, button, input[type="button"], input[type="reset"], input[type="submit"], .article-big .readmore{font-style:normal}.fox-input, input[type="color"], input[type="date"], input[type="datetime"], input[type="datetime-local"], input[type="email"], input[type="month"], input[type="number"], input[type="password"], input[type="search"], input[type="tel"], input[type="text"], input[type="time"], input[type="url"], input[type="week"], input:not([type]), textarea{font-style:normal}blockquote{font-style:normal}.offcanvas-nav{font-style:normal}@media only screen and (max-width: 1023px){.fox-logo, .min-logo-text, .mobile-logo-text{font-size:40px}}@media only screen and (max-width: 567px){body, .font-body{font-size:14px}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:20px}}@media only screen and (max-width: 1023px){}@media only screen and (max-width: 567px){}body.layout-boxed{background-color:#f2f2f8}.reading-progress-wrapper::-webkit-progress-value {background-color:#214bd3}.reading-progress-wrapper::-moz-progress-bar {background-color:#214bd3}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/89jgmr0s/40kc7.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/8k6zsojn/40kc7.css' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='//radiokaribena.pe/wp-content/cache/wpfc-minified/m8ghm5eg/40kc7.css' type='text/css' media='all' />
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://radiokaribena.pe/?p=64838' />
<link rel="alternate" type="application/json+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2020/07/Enfermera-toca-violín-.jpg"/>
<meta property="og:image:secure_url" content="https://radiokaribena.pe/wp-content/uploads/2020/07/Enfermera-toca-violín-.jpg" />
<link rel="amphtml" href="https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/amp/">		<style type="text/css" id="wp-custom-css">
@media only screen and (min-width: 750px) { 
.mob{display:none!important}
}
.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav {
font-size: 15.5px;
text-transform: none;
letter-spacing: 0px;
padding: 5px;
}
.anuncioizq {
position: fixed;
top: 100px;
margin-left: -769px;
left: 50%;
z-index: 9999999 !important;
width: 160px;
height: 600px;
}
.anuncioder {
position: fixed;
top: 100px;
margin-right: -769px;
right: 50%;
z-index: 9999999 !important;
width: 160px;
height: 600px;
}
@media only screen and (min-width: 750px){
.mob {
display: none!important;
}}		</style>
<style id="color-preview"></style>
<link rel="icon" href="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/04/favicons.png" sizes="32x32" />
<!-- Style -->
<link rel="stylesheet" href='//radiokaribena.pe/wp-content/cache/wpfc-minified/jzu8kpu8/40kc7.css'>
<link rel="stylesheet" href='//radiokaribena.pe/wp-content/cache/wpfc-minified/kneup9f9/40kc7.css'>
<link href="https://fonts.googleapis.com/css?family=Roboto:100,400,500,700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Poppins:300,400,500,600&display=swap" rel="stylesheet">
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/jQuery.js"></script>
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/breakingNews.js"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-radiokaribena/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://embi-media.com/hb_resources/radio_karibena/article/12766bea.js"></script>
</head>
<div class="anuncioizq anuncio_laterales">
<!-- MasterSlider -->
<div id="P_MS5f05ee2cd8ba4" class="master-slider-parent msl ms-parent-id-108" style="max-width:250px;"  >
<!-- MasterSlider Main -->
<div id="MS5f05ee2cd8ba4" class="master-slider ms-skin-default" >
</div>
<!-- END MasterSlider Main -->
</div>
<!-- END MasterSlider -->
<script>
(function ( $ ) {
"use strict";
$(function () {
var masterslider_8ba4 = new MasterSlider();
// slider controls
// slider setup
masterslider_8ba4.setup("MS5f05ee2cd8ba4", {
width           : 250,
height          : 500,
minHeight       : 0,
space           : 0,
start           : 1,
grabCursor      : true,
swipe           : true,
mouse           : true,
layout          : "boxed",
wheel           : false,
autoplay        : false,
instantStartLayers:false,
loop            : false,
shuffle         : false,
preload         : 0,
heightLimit     : true,
autoHeight      : true,
smoothHeight    : true,
endPause        : false,
overPause       : true,
fillMode        : "fill",
centerControls  : true,
startOnAppear   : false,
layersMode      : "center",
hideLayers      : false,
fullscreenMargin: 0,
speed           : 20,
dir             : "h",
parallaxMode    : 'swipe',
view            : "basic"
});
window.masterslider_instances = window.masterslider_instances || [];
window.masterslider_instances.push( masterslider_8ba4 );
});
})(jQuery);
</script>
</div>
<div class="anuncioder anuncio_laterales">
<!-- MasterSlider -->
<div id="P_MS5f05ee2cd8e02" class="master-slider-parent msl ms-parent-id-108" style="max-width:250px;"  >
<!-- MasterSlider Main -->
<div id="MS5f05ee2cd8e02" class="master-slider ms-skin-default" >
</div>
<!-- END MasterSlider Main -->
</div>
<!-- END MasterSlider -->
<script>
(function ( $ ) {
"use strict";
$(function () {
var masterslider_8e02 = new MasterSlider();
// slider controls
// slider setup
masterslider_8e02.setup("MS5f05ee2cd8e02", {
width           : 250,
height          : 500,
minHeight       : 0,
space           : 0,
start           : 1,
grabCursor      : true,
swipe           : true,
mouse           : true,
layout          : "boxed",
wheel           : false,
autoplay        : false,
instantStartLayers:false,
loop            : false,
shuffle         : false,
preload         : 0,
heightLimit     : true,
autoHeight      : true,
smoothHeight    : true,
endPause        : false,
overPause       : true,
fillMode        : "fill",
centerControls  : true,
startOnAppear   : false,
layersMode      : "center",
hideLayers      : false,
fullscreenMargin: 0,
speed           : 20,
dir             : "h",
parallaxMode    : 'swipe',
view            : "basic"
});
window.masterslider_instances = window.masterslider_instances || [];
window.masterslider_instances.push( masterslider_8e02 );
});
})(jQuery);
</script>
</div>
<body class="post-template-default single single-post postid-64838 single-format-standard _masterslider _ms_version_3.5.8 layout-boxed style--header-sticky-element-shadow submenu-light style--dropcap-default dropcap-style-default style--tag-block style--blockquote-has-icon style--link-1 elementor-default" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all" class="fox-outer-wrapper fox-all wi-all">
<div id="wi-wrapper" class="fox-wrapper wi-wrapper">
<div class="wi-container">
<header id="masthead" class="site-header header-classic"><meta charset="euc-jp">
<div class="has-logo-center" style="background-image: url(http://cdn1.radiokaribena.pe/cdn/header.jpg);height: 107px;background-color: #F7C703;text-align: -webkit-center;">
<a href="https://radiokaribena.pe/"><img src="//i3.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/03/00000001-1.png" style="width: 218px; padding-top: 10px;"></a>
</div>
<div class="social-links" >
<a href="https://www.facebook.com/RadioKaribenaPeru/" target="_blank"> 
<span class="fa fa-facebook fa-lg"></span></a>
<a href="https://twitter.com/karibenape" target="_blank"> 
<span class="fa fa-twitter fa-lg"></span>
</a>
<a href="https://www.instagram.com/radiokaribena/" target="_blank">
<span class="fa fa-instagram fa-lg"></span>
</a>
<a href="https://www.youtube.com/channel/UCDYP2j-6qbnaVq-eMaupR0Q" target="_blank">
<span class="fa fa-youtube fa-lg"></span>
</a>
</div>
<section class="elementor-element elementor-element-09e00f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div  class="elementor-element elementor-element-cfe9910 elementor-column elementor-col-83 elementor-top-column" data-id="" data-element_type="column">
<div class="breakingNews" id="bn1">
<div class="bn-title"> Lima 08 Julio del 2020</div>
<ul>
<li><a href="#">Zamora asegura que la tendencia de casos en el país es a la baja</a></li>
<li><a href="#">Renuncia Óscar Urviola a la comisión de Constitución y Reglamento del Congreso de la República</a></li>
</ul>
<div class="bn-navi">
<span></span>
<span></span>
</div>
</div>
</div>
<div style="padding-top: 0px;background-color: #00345b!important;padding-left: 22px;" class="elementor-element elementor-element-64be0b4 elementor-column elementor-col-16 elementor-top-column" data-id="" data-element_type="column">
<a href="/audio-en-vivo1/"><img src="//i3.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/04/00000001_r2_c2-1.png"></a>
</div>
</div>
</div>
</section>
<div class="main-header classic-main-header header-row header-sticky-element classic-main-header-top">
<div id="topbar-wrapper">
<div id="wi-topbar" class="wi-topbar">
<div class="container">
<div class="header-element header-element-nav">
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu style-indicator-angle-down"><ul id="menu-principal" class="menu"><li id="menu-item-54653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-32231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a></li>
<li id="menu-item-64182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64182"><a href="https://radiokaribena.pe/category/virales/">VIRALES</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
<li id="menu-item-51466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/mundo/">MUNDO</a></li>
<li id="menu-item-30762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a></li>
<li id="menu-item-43914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a></li>
<li id="menu-item-64201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64201"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a></li>
</ul></div>        
</nav><!-- #wi-mainnav -->
</div><!-- .header-element-nav -->
<div class="header-element header-element-social">
</div><!-- .header-element-social -->
<div class="header-element header-element-search">
<div class="header-search-wrapper header-search-classic">
<span class="search-btn-classic search-btn">
<i class="feather-search"></i>
</span>
<div class="header-search-form header-search-form-template">
<div class="container">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->            
</div><!-- .header-search-form -->
</div><!-- #header-search -->
</div><!-- .header-search-wrapper -->
</div><!-- .header-element-search -->
</div><!-- .container -->
</div><!-- #wi-topbar -->
</div><!-- #topbar-wrapper -->
</div><!-- .main-header -->
<div class="after-header classic-after-header header-row align-center">
<div id="wi-header" class="wi-header">
<div class="container">
<div class="header-element header-element-branding">
</div><!-- .header-element-branding -->
</div><!-- .container -->
</div><!-- #wi-header -->
</div><!-- .after-header -->    
</header><!-- #masthead -->
<div id="masthead-mobile" class="masthead-mobile">
<div class="container">
<div class="masthead-mobile-left masthead-mobile-part">
<a class="toggle-menu hamburger hamburger-btn">
<i class="feather-menu"></i>
<i class="feather-x"></i>
</a>
</div><!-- .masthead-mobile-part -->
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
<a href="https://radiokaribena.pe/" rel="home">
<img src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/04/00000001-11.png" alt="Mobile Logo" />
</a>
</h4><!-- .mobile-logo -->
<div class="masthead-mobile-right masthead-mobile-part">
</div><!-- .masthead-mobile-part -->
</div><!-- .container -->
<div class="masthead-mobile-bg"></div>
</div><!-- #masthead-mobile -->
<div id="masthead-mobile-height"></div>
<div id="wi-main" class="wi-main fox-main">
<article id="wi-contentr1" class="wi-content post-64838 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-internacional category-virales tag-coronavirus tag-covid-19 tag-enfermeras tag-musica has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="container">
<div id="primary" class="primary content-area">
<div class="theiaStickySidebar">
<header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
<div class="container">
<div class="post-item-header align-">
<div class="entry-categories meta-categories standalone-categories post-header-section"> 
<a href="https://radiokaribena.pe/category/actualidad/" rel="tag">ACTUALIDAD</a><span class="sep">/</span><a href="https://radiokaribena.pe/category/internacional/" rel="tag">Internacional</a><span class="sep">/</span><a href="https://radiokaribena.pe/category/virales/" rel="tag">VIRALES</a> <div style="text-transform: initial;"> 
</div>
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
Enfermera toma su tiempo libre para tocar el violín a sus pacientes con coronavirus
</h1>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-07-08T09:44:28-05:00">8 julio, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-07-08T09:44:29-05:00">8 julio, 2020</time></div>                        
</div>
</div>    
</div><!-- .container -->
</header><!-- .single-header -->
<div class="thumbnail-wrapper single-big-section single-big-section-thumbnail">
<div class="thumbnail-container">
<div class="container">
<div class="thumbnail-main">
<figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><img width="1200" height="670" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/Enfermera-toca-violín-.jpg" class="attachment-full size-full" alt="Karibeña | Enfermera toca violín a pacientes COVID" data-lazy="false" /></span></figure>                
</div><!-- .thumbnail-main -->
</div><!-- .container -->
</div><!-- .thumbnail-container -->
</div><!-- .thumbnail-wrapper -->
<div class="single-body">
<div class="single-section single-main-content">
<div class="container entry-container">
<div class="dropcap-content columnable-content entry-content">
<div class="date2020"> <span class="fa-clock"> </span>Actualizado el 8 julio, 2020</div>
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F&#038;text=Enfermera+toma+su+tiempo+libre+para+tocar+el+viol%C3%ADn+a+sus+pacientes+con+coronavirus" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F&#038;description=Enfermera+toma+su+tiempo+libre+para+tocar+el+viol%C3%ADn+a+sus+pacientes+con+coronavirus" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="mailto:?subject=Enfermera+toma+su+tiempo+libre+para+tocar+el+viol%C3%ADn+a+sus+pacientes+con+coronavirus&#038;body=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
<p><em>Los consuela. Una enfermera ha encontrado en la música la excusa perfecta para darle un poco de esperanza a sus pacientes con coronavirus y demostrarles que todos están juntos en esta lucha.</em></p><!-- /40135427/radiokaribena-pe_HB_Article_Leaderboard_Content --><div id='div-gpt-ad-1560976058363-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560976058363-0'); };</script></div><br>
<p>Damaris Silva es una enfermera chilena que tiene como segunda pasión el violín por ello, y a pesar de sus largas jornadas cuidando pacientes infectados con la <a href="https://radiokaribena.pe/hospital-covid-de-huancayo-lanza-campana-de-donacion-de-sangre/">COVID-19</a>, ha decidido tomar sus turnos libres para regalarles música.</p>
<p>Cuando termina la ardua jornada, sus compañeros de alistan para regresar a casa, pero Silva prefiere ir por su violín y dar un paseo de unos minutos por los pasillos del hospital El Pino, en San Bernarndo tocando alguna melodía que mejore el ánimo de los pacientes.</p>
<p>Te puede interesar: <strong><a href="https://radiokaribena.pe/nina-de-siete-anos-se-encargo-de-cuidar-a-sus-padres-infectados-por-coronavirus/">Niña de siete años se encargó de cuidar a sus padres infectados por coronavirus</a></strong></p>
<p><em>“Solo la persona que está hospitalizada y lleva varios días puede entenderlo”</em>, cuenta la enfermera, quien se siente feliz de cómo todos los internados disfrutan de su arte y le agradecen con aplausos y sonrisas.</p>
<p>Además, expresa que se trata de un acto de amor en tiempos en el que la incertidumbre y el estrés no nos dejan vivir con calma.<em> “Entregar un poquito de amor, un poquito de fe, un poquito de esperanza con mi violín”</em>, cuenta Damaris.</p>
<p>De esta forma, la técnico en enfermería, demuestra que otra de las formas que podemos luchar contra la <a href="https://radiokaribena.pe/lo-vencio-nina-de-2-anos-se-recupero-de-quemaduras-y-le-gano-al-coronavirus/">COVID-19</a> es mostrando empatía y regalando sonrisas a quienes batallan todos los días con este invisible virus.</p>
<p>Entérate más:<a href="https://radiokaribena.pe/bus-oficial-de-la-seleccion-peruana-se-convierte-en-el-transporte-para-los-medicos-que-luchan-contra-la-covid-19/"> <strong>Bus oficial de la selección peruana se convierte en el transporte para los médicos que luchan contra la COVID-19</strong></a></p>
</p>
</div><!-- .entry-content -->
</div><!-- .container -->
</div><!-- .single-section -->
<div class="single-section single-component single-share-section">
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F&#038;text=Enfermera+toma+su+tiempo+libre+para+tocar+el+viol%C3%ADn+a+sus+pacientes+con+coronavirus" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F&#038;description=Enfermera+toma+su+tiempo+libre+para+tocar+el+viol%C3%ADn+a+sus+pacientes+con+coronavirus" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="mailto:?subject=Enfermera+toma+su+tiempo+libre+para+tocar+el+viol%C3%ADn+a+sus+pacientes+con+coronavirus&#038;body=https%3A%2F%2Fradiokaribena.pe%2Fenfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus%2F" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
</div><!-- .single-share-section -->
<div class="single-section single-component single-tag-section">
<div class="container">
<div class="single-section single-component single-tags-section">
<div class="single-tags entry-tags post-tags">
<span class="single-heading tag-label">
<i class="feather-tag"></i>
Tags:        </span>
<div class="fox-term-list">
<ul><li><a href="https://radiokaribena.pe/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://radiokaribena.pe/tag/covid-19/" rel="tag">Covid-19</a></li><li><a href="https://radiokaribena.pe/tag/enfermeras/" rel="tag">enfermeras</a></li><li><a href="https://radiokaribena.pe/tag/musica/" rel="tag">música</a></li></ul>
</div><!-- .fox-term-list -->
</div><!-- .single-tags -->
</div>
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-related-section">
<div class="container">
<div class="single-section single-component single-related-section">
<div class="fox-related-posts">
<h3 class="single-heading related-label related-heading">
<i class="feather-file-plus"></i>
<span>Te recomendamos leer</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid related-posts fox-grid column-3 spacing-normal">
<article class="wi-post post-item post-grid fox-grid-item post-64839 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-espectaculos category-ultimo tag-cantantes tag-coronavirus tag-covid-19 tag-vencen has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/coronavirus-cantantes-vencieron-covid-19/" class="post-link"><img width="300" height="196" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/radio-karibeña-covid-1.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/coronavirus-cantantes-vencieron-covid-19/" rel="bookmark">        
Coronavirus: Conoce a los cantantes que vencieron a la COVID-19
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-07-08T10:49:44-05:00">8 julio, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-07-08T11:00:46-05:00">8 julio, 2020</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-64869 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-covid-19 tag-mario-irivarren has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/irivarren-vencio-el-covid-19-y-quiere-volver-eeg-fueron-dias-dificiles/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/radio-karibeña-Mario-Irivaren.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/irivarren-vencio-el-covid-19-y-quiere-volver-eeg-fueron-dias-dificiles/" rel="bookmark">        
Mario Irivarren venció el Covid-19 y quiere volver EEG: “Fueron días difíciles”
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-07-08T10:47:27-05:00">8 julio, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-07-08T10:47:29-05:00">8 julio, 2020</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-64862 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-covid-19 tag-espana tag-mundo tag-tratamiento has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/espana-prueban-un-tratamiento-en-pacientes-graves-de-covid-19/" class="post-link"><img width="480" height="320" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/españa-tratamiento-covid.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/espana-prueban-un-tratamiento-en-pacientes-graves-de-covid-19/" rel="bookmark">        
España: Prueban un tratamiento que reduce la mortalidad en pacientes graves de Covid-19
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2020-07-08T10:28:55-05:00">8 julio, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-07-08T10:28:56-05:00">8 julio, 2020</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .fox-related-posts -->
</div><!-- .single-section -->
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-comment-section">
<div id="mvp-related-posts" class="left relative">
<div class="mob">
<!-- MasterSlider -->
<div id="P_MS5f05ee2ce3223" class="master-slider-parent msl ms-parent-id-109" style="max-width:450px;"  >
<!-- MasterSlider Main -->
<div id="MS5f05ee2ce3223" class="master-slider ms-skin-default" >
</div>
<!-- END MasterSlider Main -->
</div>
<!-- END MasterSlider -->
<script>
(function ( $ ) {
"use strict";
$(function () {
var masterslider_3223 = new MasterSlider();
// slider controls
// slider setup
masterslider_3223.setup("MS5f05ee2ce3223", {
width           : 450,
height          : 450,
minHeight       : 0,
space           : 0,
start           : 1,
grabCursor      : true,
swipe           : true,
mouse           : true,
layout          : "boxed",
wheel           : false,
autoplay        : false,
instantStartLayers:false,
loop            : false,
shuffle         : false,
preload         : 0,
heightLimit     : true,
autoHeight      : true,
smoothHeight    : true,
endPause        : false,
overPause       : true,
fillMode        : "fill",
centerControls  : true,
startOnAppear   : false,
layersMode      : "center",
hideLayers      : false,
fullscreenMargin: 0,
speed           : 20,
dir             : "h",
parallaxMode    : 'swipe',
view            : "basic"
});
window.masterslider_instances = window.masterslider_instances || [];
window.masterslider_instances.push( masterslider_3223 );
});
})(jQuery);
</script>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">COMENTARIOS</span> </h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {					  var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="comentarios" style="background-color: #E2E2E2;position: relative;padding-top: 37px;margin-top: 47px;margin-left: 0px;margin-right: 0px;">
<div class="fb-comments" data-href=https://radiokaribena.pe/enfermera-toma-su-tiempo-libre-para-tocar-el-violin-a-sus-pacientes-con-coronavirus/ data-width="690" data-numposts="5"></div>
</div>
</div>		
</div><!-- .single-comment-section -->
</div><!-- .single-body -->
</div><!-- .theiaStickySidebar -->
</div><!-- #primary -->
<aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
<div class="theiaStickySidebar">
<div class="widget-area">
<div id="text-53" class="widget widget_text">			<div class="textwidget">
<!-- MasterSlider -->
<div id="P_MS5f05ee2ce3e07" class="master-slider-parent msl ms-parent-id-104" style="max-width:600px;"  >
<!-- MasterSlider Main -->
<div id="MS5f05ee2ce3e07" class="master-slider ms-skin-default" >
<div  class="ms-slide" data-delay="3" data-fill-mode="fit"  >
<img src="//i3.wp.com/radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/06/CORPORACION.jpg" />
<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
</div>
<div  class="ms-slide" data-delay="3" data-fill-mode="fit"  >
<img src="//i3.wp.com/radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/06/KARIBEÑA.jpg" />
<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
</div>
<div  class="ms-slide" data-delay="3" data-fill-mode="fit"  >
<img src="//i3.wp.com/radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/06/UNIVERSAL-LED.jpg" />
<div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
</div>
</div>
<!-- END MasterSlider Main -->
</div>
<!-- END MasterSlider -->
<script>
(function ( $ ) {
"use strict";
$(function () {
var masterslider_3e07 = new MasterSlider();
// slider controls
masterslider_3e07.control('arrows'     ,{ autohide:false, overVideo:true  });
masterslider_3e07.control('timebar'    ,{ autohide:false, overVideo:false, align:'bottom', color:'#FFFFFF'  , width:4 });
// slider setup
masterslider_3e07.setup("MS5f05ee2ce3e07", {
width           : 600,
height          : 400,
minHeight       : 360,
space           : 0,
start           : 1,
grabCursor      : true,
swipe           : true,
mouse           : true,
layout          : "boxed",
wheel           : false,
autoplay        : true,
instantStartLayers:false,
loop            : false,
shuffle         : false,
preload         : 0,
heightLimit     : true,
autoHeight      : false,
smoothHeight    : true,
endPause        : false,
overPause       : false,
fillMode        : "fill",
centerControls  : false,
startOnAppear   : false,
layersMode      : "center",
hideLayers      : false,
fullscreenMargin: 0,
speed           : 4,
dir             : "v",
parallaxMode    : 'swipe',
view            : "basic"
});
window.masterslider_instances = window.masterslider_instances || [];
window.masterslider_instances.push( masterslider_3e07 );
});
})(jQuery);
</script>
</div>
</div><div id="text-50" class="widget widget_text"><h3 class="widget-title"><span>DIARIO KARIBEÑA</span></h3>			<div class="textwidget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:350px;" src="//e.issuu.com/embed.html?backgroundColor=%23edca4d&d=karibena_8_julio_ws&hideIssuuLogo=true&u=cu-edicionesdigitales"></iframe>
</div>
</div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /40135427/radiokaribena-pe_HB_Article_Medium_Rectangle -->
<div id='div-gpt-ad-1560975664159-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560975664159-0'); });
</script>
</div>
<script type="text/javascript" src="https://ads.vidoomy.com/radiokaribena_5553.js" async></script></div></div><div id="text-51" class="widget widget_text">			<div class="textwidget"><a href="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/informacion-covid-06-07.jpeg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="COVID KARIBEÑA"><img width="100%" height="" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/informacion-covid-06-07.jpeg" class="attachment-full size-full" alt=""> </a>
</div>
</div><div id="media_image-38" class="widget widget_media_image"><h3 class="widget-title"><span>SUPLEMENTO KARIBEÑA</span></h3><img width="310" height="310" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/AVISO-WEB-SUPLEMENTO-KARIBEÑA.jpg" class="image wp-image-61103  attachment-310x310 size-310x310" alt="" style="max-width: 100%; height: auto;" /></div><div id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="640" height="360" src="https://www.youtube.com/embed/VpMMc0IqOfo" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div class="gutter-sidebar"></div>
</div><!-- .widget-area -->
</div><!-- .theiaStickySidebar -->
</aside><!-- #secondary -->    
</div><!-- .container -->
</article><!-- .post -->
<div class="single-bottom-section single-navigation-section">
<div class="fox-post-nav post-nav-advanced column-2">
<div class="post-nav-wrapper">
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/firuco-perrito-fiel-espera-a-su-dueno-enfermo-por-covid-19/" class="post-link"><img width="777" height="432" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/int-perrito-almenara.jpg" class="attachment-full size-full" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Nota Anterior</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">‘Firuco’, perrito fiel espera a su dueño enfermo por Covid-19 en la puerta del Hospital Almenara</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://radiokaribena.pe/firuco-perrito-fiel-espera-a-su-dueno-enfermo-por-covid-19/"></a>
</div>
</article><!-- .post-nav-item -->
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/essalud-dara-la-mano-en-prueba-molecular-rapida/" class="post-link"><img width="1200" height="785" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/prr.jpg" class="attachment-full size-full" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Siguiente Nota</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">EsSalud dará la mano en  prueba molecular rápida</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://radiokaribena.pe/essalud-dara-la-mano-en-prueba-molecular-rapida/"></a>
</div>
</article><!-- .post-nav-item -->
</div><!-- .post-nav-wrapper -->
</div><!-- .fox-post-nav -->
</div><!-- .single-navigation-section -->
<div class="single-bottom-section single-bottom-posts-section">
<div class="fox-bottom-posts">
<div class="container">
<h3 id="posts-small-heading" class="bottom-posts-heading single-heading">
<span>Lo último de ACTUALIDAD</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid fox-grid column-5 spacing-small">
<article class="wi-post post-item post-grid fox-grid-item post-64875 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-cancer tag-nutricion tag-paciente-oncologico has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/la-buena-nutricion-del-paciente-oncologico/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/FR.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/la-buena-nutricion-del-paciente-oncologico/" rel="bookmark">        
LA BUENA NUTRICIÓN DEL  PACIENTE ONCOLÓGICO
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>El cáncer es un problema de salud pública a escala mundial, pues</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-64876 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-cuidado tag-higiene tag-salud-bucal has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/como-cuidar-mejor-la-salud-bucal/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/BOC.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/como-cuidar-mejor-la-salud-bucal/" rel="bookmark">        
CÓMO CUIDAR MEJOR LA SALUD BUCAL
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Una buena higiene bucal favorece la reducción de la carga viral, inclusive,</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-64839 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-espectaculos category-ultimo tag-cantantes tag-coronavirus tag-covid-19 tag-vencen has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/coronavirus-cantantes-vencieron-covid-19/" class="post-link"><img width="300" height="196" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/radio-karibeña-covid-1.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/coronavirus-cantantes-vencieron-covid-19/" rel="bookmark">        
Coronavirus: Conoce a los cantantes que vencieron a la COVID-19
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>La pandemia de coronavirus afecta sin distinción alguna. Artistas como Katy Jara,</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-64864 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-covid-19 tag-esposos tag-vencieron-coronavirus has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/esposos-vencen-al-virus-y-agradecen-a-dios/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/22.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/esposos-vencen-al-virus-y-agradecen-a-dios/" rel="bookmark">        
Esposos vencen al virus y agradecen a Dios
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Aurelio Flores y Felícita Ramírez son una pareja que contrajeron nupcias hace</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-64854 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-covid-19 tag-gratificacion tag-jubilados tag-pensionistas has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/jubilados-se-abrochan-con-su-pension-y-grati/" class="post-link"><img width="480" height="314" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/penn.jpg" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/jubilados-se-abrochan-con-su-pension-y-grati/" rel="bookmark">        
Jubilados se abrochan  con su pensión y ‘grati’
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Los pensionistas del decreto ley N°19990 ya cobran desde ayer sus pensiones</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .container -->
</div><!-- .fox-bottom-posts -->
</div><!-- .single-bottom-posts-section -->
            </div><!-- #wi-main -->
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
</footer><!-- #wi-footer -->
</div><!-- .wi-container -->
<div class="wrapper-bg-element"></div>
</div><!-- #wi-wrapper -->
</div><!-- #wi-all -->
<div id="offcanvas" class="offcanvas offcanvas-light">
<div class="offcanvas-inner">
<div class="offcanvas-search offcanvas-element">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        </div>
<nav id="mobilenav" class="offcanvas-nav offcanvas-element">
<div class="menu"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64182"><a href="https://radiokaribena.pe/category/virales/">VIRALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/mundo/">MUNDO</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64201"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a><span class="indicator"></span></li>
</ul></div>
</nav><!-- #mobilenav -->
</div><!-- .offcanvas-inner -->
</div><!-- #offcanvas -->
<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>
<script type="text/javascript">
(function( w ){
"use strict";
// rel=preload support test
if( !w.loadCSS ){
w.loadCSS = function(){};
}
// define on the loadCSS obj
var rp = loadCSS.relpreload = {};
// rel=preload feature support test
// runs once and returns a function for compat purposes
rp.support = (function(){
var ret;
try {
ret = w.document.createElement( "link" ).relList.supports( "preload" );
} catch (e) {
ret = false;
}
return function(){
return ret;
};
})();
// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
// then change that media back to its intended value on load
rp.bindMediaToggle = function( link ){
// remember existing media attr for ultimate state, or default to 'all'
var finalMedia = link.media || "all";
function enableStylesheet(){
// unbind listeners
if( link.addEventListener ){
link.removeEventListener( "load", enableStylesheet );
} else if( link.attachEvent ){
link.detachEvent( "onload", enableStylesheet );
}
link.setAttribute( "onload", null ); 
link.media = finalMedia;
}
// bind load handlers to enable media
if( link.addEventListener ){
link.addEventListener( "load", enableStylesheet );
} else if( link.attachEvent ){
link.attachEvent( "onload", enableStylesheet );
}
// Set rel and non-applicable media type to start an async request
// note: timeout allows this to happen async to let rendering continue in IE
setTimeout(function(){
link.rel = "stylesheet";
link.media = "only x";
});
// also enable media after 3 seconds,
// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
setTimeout( enableStylesheet, 3000 );
};
// loop through link elements in DOM
rp.poly = function(){
// double check this to prevent external calls from running
if( rp.support() ){
return;
}
var links = w.document.getElementsByTagName( "link" );
for( var i = 0; i < links.length; i++ ){
var link = links[ i ];
// qualify links to those with rel=preload and as=style attrs
if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
// prevent rerunning on link
link.setAttribute( "data-loadcss", true );
// bind listeners to toggle media back
rp.bindMediaToggle( link );
}
}
};
// if unsupported, run the polyfill
if( !rp.support() ){
// run once at least
rp.poly();
// rerun poly on an interval until onload
var run = w.setInterval( rp.poly, 500 );
if( w.addEventListener ){
w.addEventListener( "load", function(){
rp.poly();
w.clearInterval( run );
} );
} else if( w.attachEvent ){
w.attachEvent( "onload", function(){
rp.poly();
w.clearInterval( run );
} );
}
}
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ) );
</script>
<div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-icon">
<span class="btt-icon"><i class="feather-chevron-up"></i></span>        
</div><!-- #backtotop -->
<aside id="content-dock">
<h3 class="dock-title widget-title">Te recomendamos leer</h3>
<div class="dock-posts">
<article class="post-item post-dock post-64839 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-espectaculos category-ultimo tag-cantantes tag-coronavirus tag-covid-19 tag-vencen has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/coronavirus-cantantes-vencieron-covid-19/" class="post-link"><img width="150" height="98" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/radio-karibeña-covid-1.png" class="attachment-thumbnail size-thumbnail" alt="" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/coronavirus-cantantes-vencieron-covid-19/" rel="bookmark">        
Coronavirus: Conoce a los cantantes que vencieron a la COVID-19
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>La pandemia de coronavirus afecta sin distinción alguna. Artistas como</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
<article class="post-item post-dock post-64869 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-covid-19 tag-mario-irivarren has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/irivarren-vencio-el-covid-19-y-quiere-volver-eeg-fueron-dias-dificiles/" class="post-link"><img width="150" height="98" src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/radio-karibeña-Mario-Irivaren.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/irivarren-vencio-el-covid-19-y-quiere-volver-eeg-fueron-dias-dificiles/" rel="bookmark">        
Mario Irivarren venció el Covid-19 y quiere volver EEG: “Fueron días difíciles”
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>Ex capitán de Los Retadores está dispuesto a someterse a</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
</div><!-- .dock-posts -->
<button class="close">
<i class="feather-x"></i>
</button>
</aside><!-- #content-dock -->
<progress value="0" class="reading-progress-wrapper position-top">
<div class="progress-container">
<span class="reading-progress-bar"></span>
</div>
</progress>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Siguiente"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/radiokaribena.pe\/wp-admin\/admin-ajax.php","nonce":"7df575d6ea","resturl_v2":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/fox/js/theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.5.8'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.5.8'></script>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<!---AQUI VA LO DEL FOOTER -->
<div class="grid grid-pad">
<div class="col-1-4">
<div class="module">
<h3> </h3>
</div>
</div>
<div class="col-1-2">
<div class="module">
<h3 style="text-align:center;"> 
<a href="#"><img src="https://i0.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/03/00000001-1.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioz.pe/"><img src="http://www.radioexitosa.pe/images/logo-z-rock-and-pop.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radiolakalle.pe/"><img src="http://www.radioexitosa.pe//images/logo-nla-kalle.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioplay.pe/"><img src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/02/LOGO.png" class="img-responsive" alt="" width="130px"></a></h3>
</div>
</div>
<div class="col-1-4">
<div class="module">
<div class="mcontainer1 borde"><div class="filiales" style="    color: #fff;
text-align: center; font-size: 20px;     margin-bottom: 10px;"><b>FILIALES</b></div>
<marquee direction="up" onmouseout="this.start()" onmouseover="this.stop()" behavior="alternate" style="height:100px" scrollamount="2">
<p class="marquee" style="    color: #fff;
text-align: center;">
AREQUIPA         FM - 101.7<br>
ABANCAY          FM - 107.9<br>
ANDAHUAYLAS      FM - 90.5<br>
AYACUCHO         FM - 105.5<br>
ASIA-MALA        FM - 91.5<br>
AUCAYACU         FM - 99.3<br>
BARRANCA         FM - 95.3<br>
CAMANA           FM - 97.3<br>
CANGALLO         FM - 96.5<br>
CANTA            FM - 95.9<br>
CAÑETE           FM - 97.7<br>
CAYLL.PEDREGAL   FM - 92.1<br>
CAJAMARCA        FM - 103.3<br>
CERRO DE PASCO   FM - 107.3<br>
CUSCO            FM - 105.7<br>
CHEPEN           FM - 105.3<br>
CHICLAYO         FM - 97.3<br>
CHIMBOTE         FM - 105.9<br>
CHINCHA          FM - 99.3<br>
CHACHAPOYAS      FM - 98.3<br>
CHULUCANAS       FM - 96.9<br>
HUANCAYO         FM - 92.3<br>
HUACHO           FM - 93.9<br>
HUANUCO          FM - 105.1<br>
HUANCABAMBA      FM - 92.9<br>
HUANCAVELICA     FM - 94.3<br>
HUARAZ           FM - 107.3<br>
HUARAL           FM - 91.3<br>
HUARMEY          FM - 88.9<br>
IQUITOS          FM - 95.7<br>
ICA              FM - 94.7<br>
ILO              FM - 99.9<br>
JAUJA            FM - 107.5<br>
JULIACA          FM - 94.9<br>
JUANJUI          FM - 100.7<br>
JAEN             FM - 106.9<br>
LA MERCED(JUNIN)FM - 104.5<br>
LOS ORGANOS      FM - 99.7<br>
MARCONA          FM - 90.9<br>
MOYOBAMBA        FM - 88.3<br>
MOLLENDO         FM - 97.9<br>
MOQUEGUA         FM - 99.3<br>
NAZCA            FM - 104.9<br>
PADRE ABAD       FM - 94.1<br>
PACASMAYO        FM - 100.7<br>
PALPA            FM - 97.5<br>
PAITA            FM - 94.9<br>
PIURA            FM - 97.1<br>
PUCALLPA         FM - 94.5<br>
PISCO            FM - 94.9<br>
PTO. MALDONADO   FM - 93.3<br>
PUNO             FM - 89.5<br>
SAPOSOA          FM - 102.5<br>
SICUANI          FM - 106.3<br>
TUMBES           FM - 97.3<br>
TRUJILLO         FM - 92.7<br>
TACNA            FM - 95.5<br>
TARAPOTO         FM - 95.1<br>
TALARA           FM - 92.7<br>
TINGO MARIA      FM - 94.9<br>
URCOS            FM - 96.5<br>
YURIMAGUAS       FM - 89.3</p>
</marquee>
</div>
</div>
</div>
</div><p style="color: white;">Copyright 2020 © Corporación Universal S.A.C Todos los derechos reservados</p>
<!-- FIN DEL FOOTER -->
<div id="mvp-foot-copy" class="left relative">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15964842-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-15964842-1');
</script>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
<!-- OWL Carousel -->
<script>
$(window).load(function(e) {
$("#bn1").breakingNews({
effect		:"slide-h",
autoplay	:true,
timer		:3000,
color		:"red"
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.38926291465759 seconds, on 08-07-20 11:02:53 -->