<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!--[if lt IE 9]>
<script src="https://radiokaribena.pe/wp-content/themes/fox/js/html5.js"></script>
<![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Karla Tarazona no demandará a joven que chocó su auto</title>
<meta name="description" content="Karla Tarazona preocupó a sus fans hace algunos días al contar que junto a su familia, sufrió un gran susto luego que un joven en aparente estado de ebriedad chocara su auto. Informó que todos estaban bien pero enfureció contra el joven que intentó darse a la fuga." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Karla Tarazona no demandará a joven que chocó su auto" />
<meta property="og:description" content="Karla Tarazona preocupó a sus fans hace algunos días al contar que junto a su familia, sufrió un gran susto luego que un joven en aparente estado de ebriedad chocara su auto. Informó que todos estaban bien pero enfureció contra el joven que intentó darse a la fuga." />
<meta property="og:url" content="https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/" />
<meta property="og:site_name" content="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon" />
<meta property="article:published_time" content="2021-11-03T22:28:58+00:00" />
<meta property="article:modified_time" content="2021-11-03T22:29:01+00:00" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2021/11/karla-hombre-karibeña.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://radiokaribena.pe/#website","url":"https://radiokaribena.pe/","name":"RADIO KARIBE\u00d1A - SI SUENA - Radio Karibena, La Karibe\u00f1a, Si Suena, Papillon","description":"RADIO KARIBE\u00d1A - SI SUENA - Radio Karibena, La Karibe\u00f1a, Si Suena, Papillon","potentialAction":[{"@type":"SearchAction","target":"https://radiokaribena.pe/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/#primaryimage","inLanguage":"es","url":"https://radiokaribena.pe/wp-content/uploads/2021/11/karla-hombre-karibe\u00f1a.png","width":1200,"height":628,"caption":"Radio Karibe\u00f1a"},{"@type":"WebPage","@id":"https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/#webpage","url":"https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/","name":"Karla Tarazona no demandar\u00e1 a joven que choc\u00f3 su auto","isPartOf":{"@id":"https://radiokaribena.pe/#website"},"primaryImageOfPage":{"@id":"https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/#primaryimage"},"datePublished":"2021-11-03T22:28:58+00:00","dateModified":"2021-11-03T22:29:01+00:00","author":{"@id":"https://radiokaribena.pe/#/schema/person/227d7d389d9d67759118afb87faed228"},"description":"Karla Tarazona preocup\u00f3 a sus fans hace algunos d\u00edas al contar que junto a su familia, sufri\u00f3 un gran susto luego que un joven en aparente estado de ebriedad chocara su auto. Inform\u00f3 que todos estaban bien pero enfureci\u00f3 contra el joven que intent\u00f3 darse a la fuga.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/"]}]},{"@type":["Person"],"@id":"https://radiokaribena.pe/#/schema/person/227d7d389d9d67759118afb87faed228","name":"Redactor 4","image":{"@type":"ImageObject","@id":"https://radiokaribena.pe/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7ed4f2bbe05e55d92b613a2700551e8e?s=96&d=mm&r=g","caption":"Redactor 4"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed" href="https://radiokaribena.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Feed de los comentarios" href="https://radiokaribena.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RADIO KARIBEÑA - SI SUENA - Radio Karibena, La Karibeña, Si Suena, Papillon &raquo; Comentario Karla Tarazona no demandará a joven que chocó su auto: “Dios le ha dado una segunda oportunidad” del feed" href="https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiokaribena.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-frontend-style-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/css/wp1s-frontend-style.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-bxslider-style-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/css/jquery.bxslider.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp1s-responsive-style-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/css/wp1s-responsive.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-slick-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-carousel-free/public/css/slick.min.css?ver=2.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-fontawesome-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-carousel-free/public/css/font-awesome.min.css?ver=2.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-carousel-free-css'  href='https://radiokaribena.pe/wp-content/plugins/wp-carousel-free/public/css/wp-carousel-free-public.min.css?ver=2.1.19' type='text/css' media='all' />
<style id='wp-carousel-free-inline-css' type='text/css'>
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .wpcp-single-item {
border: 1px solid #dddddd;
}
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-prev,
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-next,
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-prev:hover,
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-next:hover {
background: none;
border: none;
font-size: 30px;
}
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-prev i,
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-next i {
color: #aaa;
}
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-prev i:hover,
#sp-wp-carousel-free-id-134725.sp-wpcp-134725 .slick-next i:hover {
color: #52b3d9;
}#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .wpcp-single-item {
border: 1px solid #dddddd;
}
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-prev,
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-next,
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-prev:hover,
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-next:hover {
background: none;
border: none;
font-size: 30px;
}
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-prev i,
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-next i {
color: #aaa;
}
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-prev i:hover,
#sp-wp-carousel-free-id-132560.sp-wpcp-132560 .slick-next i:hover {
color: #52b3d9;
}
@media screen and (max-width: 479px) {
#sp-wp-carousel-free-id-132560.nav-vertical-center {
padding: 0;
}
}#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .wpcp-single-item {
border: 1px solid #dddddd;
}
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-prev,
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-next,
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-prev:hover,
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-next:hover {
background: none;
border: none;
font-size: 30px;
}
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-prev i,
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-next i {
color: #aaa;
}
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-prev i:hover,
#sp-wp-carousel-free-id-132542.sp-wpcp-132542 .slick-next i:hover {
color: #52b3d9;
}
@media screen and (max-width: 479px) {
#sp-wp-carousel-free-id-132542.nav-vertical-center {
padding: 0;
}
}#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .wpcp-single-item {
border: 1px solid #dddddd;
}
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-prev,
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-next,
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-prev:hover,
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-next:hover {
background: none;
border: none;
font-size: 30px;
}
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-prev i,
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-next i {
color: #aaa;
}
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-prev i:hover,
#sp-wp-carousel-free-id-132541.sp-wpcp-132541 .slick-next i:hover {
color: #52b3d9;
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://radiokaribena.pe/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://radiokaribena.pe/wp-content/themes/fox/style.min.css?ver=4.2.2.1' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.reading-progress-wrapper::-webkit-progress-value{background-color:}.reading-progress-wrapper::-moz-progress-value{background-color:}a{color:#3d52f4}a:hover{color:#3d52f4}.wi-mainnav ul.menu > li.current-menu-item > a, .wi-mainnav ul.menu > li.current-menu-ancestor > a{background-color:#003abb}@media (min-width: 1200px) {.container,.cool-thumbnail-size-big .post-thumbnail{width:1080px}body.layout-boxed .wi-wrapper{width:1140px}.thumbnail-stretch-bigger .thumbnail-container{width:1200px}}@media (min-width:1024px) {.secondary{width:24.537037037037%}.has-sidebar .primary{width:75.462962962963%}}body,.font-body,.font-heading,h1,h2,h3,h4,h5,h6,.wp-block-quote.is-large cite,.wp-block-quote.is-style-large cite,.fox-btn,button,input[type="button"],input[type="reset"],input[type="submit"],.fox-term-list,.wp-block-cover-text,.title-label,.thumbnail-view,.post-item-meta,.standalone-categories,.readmore,a.more-link,.big-meta,.post-big a.more-link,.style--slider-navtext .flex-direction-nav a,.min-logo-text,.page-links-container,.authorbox-nav,.post-navigation .post-title,.review-criterion,.review-score,.review-text,.commentlist .fn,.reply a,.widget_archive,.widget_nav_menu,.widget_meta,.widget_recent_entries,.widget_categories,.widget_rss > ul a.rsswidget,.widget_rss > ul > li > cite,.widget_recent_comments,#backtotop,.view-count,.tagcloud,.fox-logo,.mobile-logo-text,.slogan,.wi-mainnav ul.menu > li > a,.footer-bottom .widget_nav_menu,#footernav,.offcanvas-nav,.wi-mainnav ul.menu ul,.header-builder .widget_nav_menu  ul.menu ul,.post-item-title,.archive-title,.single .post-item-title.post-title,.single .single-main-content,.single-heading,.widget-title,.heading-title-main,.article-big .readmore,.fox-input,input[type="color"],input[type="date"],input[type="datetime"],input[type="datetime-local"],input[type="email"],input[type="month"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="time"],input[type="url"],input[type="week"],input:not([type]),textarea,blockquote{font-family:"Helvetica Neue",sans-serif}body, .font-body{font-size:16px;font-weight:400;font-style:normal;text-transform:none;letter-spacing:0px;line-height:1.8}h1, h2, h3, h4, h5, h6{font-weight:700;text-transform:none;line-height:1.1}h2{font-size:2.0625em;font-style:normal}h3{font-size:1.625em;font-style:normal}h4{font-size:1.25em;font-style:normal}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:60px;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:0px;line-height:1.1}.slogan{font-size:0.8125em;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:6px;line-height:1.1}.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav{font-size:16px;text-transform:none;letter-spacing:0px}.wi-mainnav ul.menu ul, .header-builder .widget_nav_menu  ul.menu ul{font-style:normal}.post-item-title{font-style:normal}.post-item-meta{font-style:normal}.standalone-categories{font-style:normal}.archive-title{font-style:normal}.single .post-item-title.post-title{font-style:normal}.single .single-main-content{font-style:normal}.single-heading{font-size:1.5em;font-weight:400;font-style:normal}.widget-title{font-style:normal}.heading-title-main{font-style:normal}.fox-btn, button, input[type="button"], input[type="reset"], input[type="submit"], .article-big .readmore{font-style:normal}.fox-input, input[type="color"], input[type="date"], input[type="datetime"], input[type="datetime-local"], input[type="email"], input[type="month"], input[type="number"], input[type="password"], input[type="search"], input[type="tel"], input[type="text"], input[type="time"], input[type="url"], input[type="week"], input:not([type]), textarea{font-style:normal}blockquote{font-style:normal}.offcanvas-nav{font-style:normal}@media only screen and (max-width: 1023px){.fox-logo, .min-logo-text, .mobile-logo-text{font-size:40px}}@media only screen and (max-width: 567px){body, .font-body{font-size:14px}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:20px}}@media only screen and (max-width: 1023px){}@media only screen and (max-width: 567px){}body.layout-boxed{background-color:#f2f2f8}.reading-progress-wrapper::-webkit-progress-value {background-color:#214bd3}.reading-progress-wrapper::-moz-progress-bar {background-color:#214bd3}
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://radiokaribena.pe/wp-content/tablepress-combined.min.css?ver=33' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://radiokaribena.pe/wp-content/uploads/master-slider/custom.css?ver=147.7' type='text/css' media='all' />
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/js/jquery.fitvids.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/js/jquery.bxslider.min.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/wp-1-slider/js/wp1s-frontend-script.js?ver=1.2.7'></script>
<link rel='https://api.w.org/' href='https://radiokaribena.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiokaribena.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiokaribena.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://radiokaribena.pe/?p=157668' />
<link rel="alternate" type="application/json+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://radiokaribena.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.8 - Responsive Touch Image Slider | avt.li/msf" />
<meta property="og:image" content="https://radiokaribena.pe/wp-content/uploads/2021/11/karla-hombre-karibeña.png"/>
<meta property="og:image:secure_url" content="https://radiokaribena.pe/wp-content/uploads/2021/11/karla-hombre-karibeña.png" />
<link rel="amphtml" href="https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/amp/"><link rel="icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/logokaribena-80x80.png" sizes="32x32" />
<link rel="icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/logokaribena.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2016/11/logokaribena.png" />
<meta name="msapplication-TileImage" content="https://radiokaribena.pe/wp-content/uploads/2016/11/logokaribena.png" />
<style type="text/css" id="wp-custom-css">
@media only screen and (min-width: 750px) { 
.mob{display:none!important}
div#media_image-46 {
display: block!important;
}
}
@media (max-width: 1023px)
{ 
.single-body {
padding-left: 20px!important;
padding-right: 23px!important;
}
li.li-share-facebook span {
display: none!important;
}
h1.post-item-title.wi-post-title.fox-post-title.post-header-section.post-title.size-normal {
font-size: 24px;
}
li.li-share-messenger
span {
display: none!important;
}
li.li-share-twitter
span {
display: none!important;
}	
.admin-bar .reading-progress-wrapper.position-top {
top: 0px;
}	
}
.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav {
font-size: 15px;
text-transform: none;
letter-spacing: -0.4px;
padding: 6px;
FONT-WEIGHT: 600;
COLOR: 494949;
margin-block-start: -4px;
margin-left: 8px;
}
.anuncioizq {
position: fixed;
top: 100px;
margin-left: -769px;
left: 50%;
z-index: 9999999 !important;
width: 160px;
height: 600px;
}
.anuncioder {
position: fixed;
top: 100px;
margin-right: -769px;
right: 50%;
z-index: 9999999 !important;
width: 160px;
height: 600px;
}
@media only screen and (min-width: 750px){
.mob {
display: none!important;
}
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top.before-sticky.is-sticky {
border-bottom-color: #f4c70d;
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top {
background-color: #ffbb02;
background-color: f6c90f
color: #494949;
}
div#wi-topbar {
/* background-color: #f4c70d; */
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top.before-sticky.is-sticky {
PADDING-RIGHT:580PX;
}
.header-search-form.header-search-form-template {
background-color: white;
}
.entry-categories.meta-categories.standalone-categories.post-header-section {
margin-left: 10px;
margin-right: 5px;
}
.fox-share.share-style-2b.share-style-default.background-brand {
margin-block-end: 15px;
}
.post-header-section+.post-header-section {
margin-top: 2.5em;
}
.post-item-meta {
font-size: smaller;
}
.post-item-subtitle.post-header-section {
padding-block-start: 15px;
}
ol, ul {
padding-left: 0em;
}
ul.wp1s-bxslider {
list-style-type: none!important;
}
.hamburger-btn {
display: block;
text-align: center;
cursor: pointer;
width: 40px;
height: 40px;
line-height: 40px;
font-size: 20px;
color: #ffffff;
}
@media only screen and (max-width: 900px){
div#media_image-46 {
display: none!important;}
div#media_image-47 {
display: block!important;}
}
@media only screen and (min-width: 750px){
div#media_image-46 {
display: block!important;}
div#media_image-47 {
display: none!important;}
}
@media (min-width: 1200px){
body.layout-boxed .wi-wrapper {
width: 1159px;
padding-left: 11px;
padding-right: 8px;
}
}
div#mvp-foot-bot {
background-color:#f4c70d ;
}
.elementor-container.elementor-column-gap-extended {
padding-left: 10px;
}
.main-header.classic-main-header.header-row.header-sticky-element.classic-main-header-top.before-sticky.is-sticky {
border-bottom-color: ;
}
h2.post-item-title.wi-post-title.fox-post-title.post-header-section.slider-title.size-large {
background-color:#000000db ;
padding-block-end: 3px;
padding-top: 5px;
}
.slider-header {
text-align: unset;
max-width: max-content;
width: 900px;
margin:-30px
}
div#pjx-wrapper-675300 {
display: none;
}
@media all and (max-width: 600px) {
.osi { display:none; }
}
.wpcp-carousel-section.slick-initialized .slick-slide {
margin-right: 0px;
}
.footer-titulo.elementor-widget.elementor-widget-text-editor {
font-size: 20px;
font-weight: bold;
color: #005af6;
}
.footer-copy.elementor-widget.elementor-widget-text-editor {
color: #fff;
}
span.elementor-icon-list-text {
color: #fff!important;
}
.elementor-widget-icon-list .elementor-icon-list-icon i {
color: #ffffff;
}
.elementor-element.elementor-element-742bdba.visita.elementor-widget.elementor-widget-text-editor {
text-align: left;
position: absolute;
top: 25px;
}
</style>
<style id="color-preview"></style>
<link rel="icon" href="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/04/favicons.png" sizes="32x32" />
<!-- Style -->
<link rel="stylesheet" href="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/css/style20.css">
<link rel="stylesheet" href="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/fonts/fontawesome/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Roboto:100,400,500,700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Poppins:300,400,500,600&display=swap" rel="stylesheet">
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/jQuery.js"></script>
<script src="https://radiokaribena.pe/portal2020/wp-content/themes/fox/assets/js/breakingNews.js"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-radiokaribena/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js">
</script>
<!-- <script src="https://embi-media.com/hb_resources/radio_karibena/article/12766bea.js"></script> -->
<script data-ad-client="ca-pub-2996308866861176" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>     
</head>
<body class="post-template-default single single-post postid-157668 single-format-standard _masterslider _ms_version_3.5.8 layout-boxed style--header-sticky-element-shadow submenu-light style--dropcap-default dropcap-style-default style--tag-block style--blockquote-has-icon style--link-1 elementor-default elementor-kit-156931" itemscope itemtype="https://schema.org/WebPage">
<div id="wi-all" class="fox-outer-wrapper fox-all wi-all">
<div id="wi-wrapper" class="fox-wrapper wi-wrapper">
<div class="wi-container">
<header id="masthead" class="site-header header-classic"><meta charset="euc-jp">
<div class="has-logo-center" style="width: 100%;height: 105px;text-align: -webkit-center;">
<a href="https://radiokaribena.pe"><div class="wp1s-slider-wrapper wp1s-slider-wrapper-82452 ">  
<div class="wp1s-main-wrapper">
<div class="wp1s-slider-container wp1s-pager-type-1 wp1s-arrow-type-1 wp1s-pagination">
<ul class="wp1s-bxslider" data-id="82452" data-auto='false' data-speed='1000' data-pause='9000' data-transition='fade' data-controls='false' data-responsive='true' data-pager='disable' >
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/08/WEB-KARIBEÑA-Celestito.png" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
</ul>
</div>
</div>
</div>
<style>
.wp1s-slider-wrapper-82452 {
width:100%;   
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-title{
font-size:20px;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-content{
font-size: 40px;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-title {
font-size:20px;
background-color:rgba(125,165,82,0.8);
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-title {
font-size:20px;
border-bottom:7px solid #2ed1ff;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-4  {
background-color:rgba(124,118,118,0.6);
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-title {
font-size:20px;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper .wp1s-caption-title {
color:#ffffff;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper .wp1s-caption-content {
color:#ffffff;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#ffffff;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#3bb1f4;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#635e5e;
border:3px solid #979191;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a {
border:1px solid #ffffff;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a.active {
border-color:#ff9600;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#7a7a7a;
}
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-82452 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button {
background-color: #078f8a;
box-shadow: 0 2px 0 #056460;
-webkit-box-shadow: 0 2px 0 #056460;
-moz-box-shadow: 0 2px 0 #056460;
}
.wp1s-slider-wrapper-82452 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button:hover {
background-color:#08a39d;
}
@media (max-width:1200px) {
.wp1s-slider-wrapper-82452 .wp1s-slider-wrapper {
width:100%;
}
}
.wp1s-widget-wrap .wp1s-caption-wrapper {
display: none;
}
.wp1s-widget-wrap .wp1s-thumbnail-wrapper {
display: none;
}
</style></a>
</div>
<div class="social-links"  >
<a href="https://www.facebook.com/LaKaribena/" target="_blank"> 
<span class="fa fa-facebook fa-lg" ></span></a>
<a href="https://twitter.com/karibenape" target="_blank"> 
<span class="fa fa-twitter fa-lg"></span>
</a>
<a href="https://www.instagram.com/lakaribenaperu/" target="_blank">
<span class="fa fa-instagram fa-lg" ></span>
</a>
<a href="https://www.youtube.com/channel/UCMWpdsTDVTT6d-dhEbfSomw" target="_blank">
<span class="fa fa-youtube fa-lg"  ></span>
</a>
</div>
<section class="elementor-element elementor-element-09e00f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div  class="elementor-element elementor-element-cfe9910 elementor-column elementor-col-83 elementor-top-column" data-id="" data-element_type="column">
<div class="breakingNews" id="bn1">
<div class="bn-title" style=""> Lima 04 Octubre  del 2021</div>
<ul>
<li><a href="#">Magaly Medina asegura que Melissa Paredes miente: “El ‘Gato’ solo quiere ver a su hija”</a></li>
<li><a href="#">Julinho revela que no habla con Brenda: “Me dicen que está ensayando”</a></li>
<li><a href="#">‘Gato’ Cuba ignora las acusaciones de Melissa Paredes y acude a rehabilitación</a></li>
</ul>
<div class="bn-navi">
<span></span>
<span></span>
</div>
</div>
</div>
<div style="padding-top: 0px;background-color: #01335d!important;padding-left: 22px;" class="elementor-element elementor-element-64be0b4 elementor-column elementor-col-16 elementor-top-column" data-id="" data-element_type="column">
<a href="https://radiokaribena.pe/audio-en-vivo1/"><img src="//i0.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/04/00000001_r2_c2-1.png"></a>
</div>
</div>
</div>
</section>
<div class="main-header classic-main-header header-row header-sticky-element classic-main-header-top">
<div id="topbar-wrapper">
<div id="wi-topbar" class="wi-topbar">
<div class="container">
<div class="header-element header-element-nav">
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="menu style-indicator-angle-down"><ul id="menu-principal" class="menu"><li id="menu-item-54653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-32231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a></li>
<li id="menu-item-64182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64182"><a href="https://radiokaribena.pe/category/virales/">VIRALES</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a></li>
<li id="menu-item-51466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/mundo/">MUNDO</a></li>
<li id="menu-item-30762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a></li>
<li id="menu-item-43914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a></li>
<li id="menu-item-64201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64201"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a></li>
</ul></div>        
</nav><!-- #wi-mainnav -->
</div><!-- .header-element-nav -->
<div class="header-element header-element-social">
</div><!-- .header-element-social -->
<div class="header-element header-element-search">
<div class="header-search-wrapper header-search-classic">
<span class="search-btn-classic search-btn">
<i class="feather-search"></i>
</span>
<div class="header-search-form header-search-form-template">
<div class="container">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->            
</div><!-- .header-search-form -->
</div><!-- #header-search -->
</div><!-- .header-search-wrapper -->
</div><!-- .header-element-search -->
</div><!-- .container -->
</div><!-- #wi-topbar -->
</div><!-- #topbar-wrapper -->
</div><!-- .main-header -->
<div class="after-header classic-after-header header-row align-center">
<div id="wi-header" class="wi-header">
<div class="container">
<div class="header-element header-element-branding">
</div><!-- .header-element-branding -->
</div><!-- .container -->
</div><!-- #wi-header -->
</div><!-- .after-header -->    
</header><!-- #masthead -->
<div id="masthead-mobile" class="masthead-mobile">
<div class="container" style="background-image: url(//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/08/WEB-KARIBEÑA-Celestito.png);
background-size: cover;
background-repeat: no-repeat;
background-position: center;">
<div class="masthead-mobile-left masthead-mobile-part">
<a class="toggle-menu hamburger hamburger-btn">
<i class="feather-menu"></i>
<i class="feather-x"></i>
</a>
</div><!-- .masthead-mobile-part -->
<a href="https://radiokaribena.pe"><img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/08/00000001.png" style="height: 53px; width: 100%;"></a>
<div class="masthead-mobile-right masthead-mobile-part">
</div><!-- .masthead-mobile-part -->
</div><!-- .container -->
<div class="masthead-mobile-bg"></div>
</div><!-- #masthead-mobile -->
<div id="masthead-mobile-height"></div>
<div id="wi-main" class="wi-main fox-main">
<article id="wi-contentr1" class="wi-content post-157668 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-auto tag-demandara tag-joven tag-karla-tarazona has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="container">
<a href="https://wa.me/+51902875820" Target="_blank";>
<br>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/10/display-1200x90-1.jpg"  width="1200" height=90"  src="" class=attachment-full size-full" alt=""></a> <br>
<div id="primary" class="primary content-area">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- InternaKarib --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-2996308866861176" data-ad-slot="3065547854"></ins><script>     (adsbygoogle = window.adsbygoogle || []).push({});
</script>            <div class="theiaStickySidebar">
<header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
<div class="container">
<div class="post-item-header align-">
<div class="entry-categories meta-categories standalone-categories post-header-section"> 
<a href="https://radiokaribena.pe/category/espectaculos/" rel="tag">ESPECTÁCULOS</a><span class="sep">/</span><a href="https://radiokaribena.pe/category/ultimo/" rel="tag">PRINCIPALES</a> <div style="text-transform: initial;"> 
</div>
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
Karla Tarazona no demandará a joven que chocó su auto: “Dios le ha dado una segunda oportunidad”
</h1>
<div class="post-item-subtitle post-header-section">
<p>La conductora de televisión aclaró que "todos hemos cometido errores" y no lo demandará.</p>
</div>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2021-11-03T17:28:58-05:00">3 noviembre, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-11-03T17:29:01-05:00">3 noviembre, 2021</time></div>                        
</div>
</div>    
</div><!-- .container -->
</header><!-- .single-header -->
<div class="thumbnail-wrapper single-big-section single-big-section-thumbnail">
<div class="thumbnail-container">
<div class="container">
<div class="thumbnail-main">
<figure class="fox-figure post-thumbnail post-thumbnail-standard hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><img width="1200" height="628" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/karla-hombre-karibeña.png" class="attachment-full size-full" alt="Radio Karibeña" data-lazy="false" /></span></figure>                
</div><!-- .thumbnail-main -->
</div><!-- .container -->
</div><!-- .thumbnail-container -->
</div><!-- .thumbnail-wrapper -->
<div class="single-body">
<div class="single-section single-main-content">
<div class="container entry-container">
<div class="dropcap-content columnable-content entry-content">
<div class="date2020"> <span class="fa-clock"> </span>Actualizado el 3 noviembre, 2021</div>
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F&#038;text=Karla+Tarazona+no+demandar%C3%A1+a+joven+que+choc%C3%B3+su+auto%3A+%E2%80%9CDios+le+ha+dado+una+segunda+oportunidad%E2%80%9D" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F&#038;description=Karla+Tarazona+no+demandar%C3%A1+a+joven+que+choc%C3%B3+su+auto%3A+%E2%80%9CDios+le+ha+dado+una+segunda+oportunidad%E2%80%9D" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="mailto:?subject=Karla+Tarazona+no+demandar%C3%A1+a+joven+que+choc%C3%B3+su+auto%3A+%E2%80%9CDios+le+ha+dado+una+segunda+oportunidad%E2%80%9D&#038;body=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
<p>Karla Tarazona preocupó a sus fans hace algunos días al contar que junto a su familia, sufrió un gran susto luego que un joven en aparente estado de ebriedad chocara su auto. Informó que todos estaban bien pero enfureció contra el joven que intentó darse a la fuga.</p><!-- CORPORACION ADS KARIBENA / Banners / Custom (600 × 200) --><ins class='aso-zone' data-zone='55829'></ins><script data-cfasync='false' async='async' type='text/javascript' src='https://media.aso1.net/js/code.min.js'></script><!-- /KARIBENA --><!-- /40135427/radiokaribena-pe_HB_Article_Leaderboard_Content --><div id='div-gpt-ad-1560976058363-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560976058363-0'); };</script></div><br><iframe allowfullscreen allow='fullscreen'  style='border:none;width:100%;height:250px;' src='https://issuu.com/cu-edicionesdigitales/docs/karibena_3_noviembre_ws?fr=sZDMxNDQzNTA1ODU'></iframe><br>
<a target='_blank' href='#'><img src='' style='width: 100%;'></a><br><br>
<p>“Yo te voy a ser bien sincera, gracias a Dios todo ha sido material, los papás del chico muy amables con nosotros, se han hecho responsables de todo, y como ha habido algo más grave, no se va a continuar porque considero que ya es suficiente lo que ha pasado. Considero que Dios le ha dado una segunda oportunidad para darse cuenta que si ha estado haciendo algo mal, comience a hacer las cosas bien”, dijo.</p>
<p><a href="https://radiokaribena.pe/hombre-se-iria-25-anos-a-la-carcel-por-matar-al-hamster-de-su-hijo/">También puedes ver: <strong>Hombre se iría 25 años a la cárcel por matar al hámster de su hijo</strong></a></p><script async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><!-- Karibena_Display ZMK --><ins class='adsbygoogle' style='display:block'  data-ad-client='ca-pub-2996308866861176' data-ad-slot='7922320535'    data-ad-format='auto' data-full-width-responsive='true'></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br>
<p>“Ha sido decisión de todas las partes involucradas porque es un chico joven, y obviamente uno también ha cometido errores en la vida, a veces uno tiene que tocar fondo para reaccionar. Entonces, quiero pensar que esta ha sido una gran lección para él, para no causarle problemas a su familia ni causarle problemas a otras personas”, agregó en diálogo con un diario local.</p>
<h4><strong>Esposo de Karla Tarazona</strong>: <strong>El chofer estaba completamente fuera de sí”</strong></h4>
<p>Rafael Fernández contó más detalles sobre el terrible accidente que sufrió Karla Tarazona este último domingo junto a sus menores hijos. En declaraciones para “Mujeres al Mando”, el empresario reveló cómo fue el accidente que sufrió su esposa el último domingo a las 8:30 de la noche.</p>
<p><a href="https://radiokaribena.pe/melissa-paredes-se-cachuelea-vendiendo-te-adelgazante-en-redes-sociales/">También te puede interesar: <strong>Melissa Paredes se ‘cachuelea’ vendiendo té adelgazante en redes sociales</strong></a></p>
<p>“(El chofer) salió positivo a la prueba de dosaje etílico. Tiene 23 años, estaba completamente fuera de sí Después entró en shock porque no sabía que había pasado”, comentó.</p>
<p>Además indicó que gracias a Dios su esposa y sus hijos se encuentran bien, pero que el susto fue terrible: “Ahora debemos volver a la comisaría a firmar un documento por los daños ocasionados”, expresó.</p>
<p>También reveló que los padres del causante del accidente se está haciendo responsable de todo lo que ocasionó.</p>
<p></p>
<p><a href="https://radiokaribena.pe/patricio-sobre-hugo-garcia-lo-que-tiene-de-lindo-lo-tiene-de-tonto/">Mira también: <strong>Patricio sobre Hugo García: “Lo que tiene de lindo, lo tiene de tonto”</strong></a></p>
</p></p>
</div><!-- .entry-content -->
</div><!-- .container -->
</div><!-- .single-section -->
<div class="single-section single-component single-share-section">
<div class="container">
<div class="fox-share share-style-2b share-style-default  background-brand">
<span class="share-label"><i class="fa fa-share-alt"></i>Compartir</span>
<ul>
<li class="li-share-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F" title="Facebook" class="share share-facebook">
<i class="fab fa-facebook-f"></i>
<span>Facebook</span>
</a>
</li>
<li class="li-share-messenger">
<a href="https://www.facebook.com/dialog/send?app_id=794927004237856&#038;link=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F&#038;redirect_uri=https%3A%2F%2Fradiokaribena.pe%2F" title="Messenger" class="share share-messenger">
<i class="fab fa-facebook-messenger"></i>
<span>Messenger</span>
</a>
</li>
<li class="li-share-twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F&#038;text=Karla+Tarazona+no+demandar%C3%A1+a+joven+que+choc%C3%B3+su+auto%3A+%E2%80%9CDios+le+ha+dado+una+segunda+oportunidad%E2%80%9D" title="Twitter" class="share share-twitter">
<i class="fab fa-twitter"></i>
<span>Twitter</span>
</a>
</li>
<li class="li-share-pinterest">
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F&#038;description=Karla+Tarazona+no+demandar%C3%A1+a+joven+que+choc%C3%B3+su+auto%3A+%E2%80%9CDios+le+ha+dado+una+segunda+oportunidad%E2%80%9D" title="Pinterest" class="share share-pinterest">
<i class="fab fa-pinterest-p"></i>
<span>Pinterest</span>
</a>
</li>
<li class="li-share-whatsapp">
<a href="https://api.whatsapp.com/send?phone=&#038;text=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F" title="Whatsapp" class="share share-whatsapp">
<i class="fab fa-whatsapp"></i>
<span>Whatsapp</span>
</a>
</li>
<li class="li-share-email">
<a href="mailto:?subject=Karla+Tarazona+no+demandar%C3%A1+a+joven+que+choc%C3%B3+su+auto%3A+%E2%80%9CDios+le+ha+dado+una+segunda+oportunidad%E2%80%9D&#038;body=https%3A%2F%2Fradiokaribena.pe%2Fkarla-tarazona-no-demandara-a-joven-que-choco-su-auto%2F" title="Email" class="email-share">
<i class="feather-mail"></i>
<span>Email</span>
</a>
</li>
</ul>
</div><!-- .fox-share -->
</div>
</div><!-- .single-share-section -->
<div class="single-section single-component single-tag-section">
<div class="container">
<div class="single-section single-component single-tags-section">
<div class="single-tags entry-tags post-tags">
<span class="single-heading tag-label">
<i class="feather-tag"></i>
Tags:        </span>
<div class="fox-term-list">
<ul><li><a href="https://radiokaribena.pe/tag/auto/" rel="tag">Auto</a></li><li><a href="https://radiokaribena.pe/tag/demandara/" rel="tag">demandará</a></li><li><a href="https://radiokaribena.pe/tag/joven/" rel="tag">joven</a></li><li><a href="https://radiokaribena.pe/tag/karla-tarazona/" rel="tag">Karla Tarazona</a></li></ul>
</div><!-- .fox-term-list -->
</div><!-- .single-tags -->
</div>
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-related-section">
<div class="container">
<div class="single-section single-component single-related-section">
<div class="fox-related-posts">
<h3 class="single-heading related-label related-heading">
<i class="feather-file-plus"></i>
<span>Te recomendamos leer</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid related-posts fox-grid column-3 spacing-normal">
<article class="wi-post post-item post-grid fox-grid-item post-157675 post type-post status-publish format-standard has-post-thumbnail hentry category-virales tag-ahorro-2 tag-casa tag-compra tag-joven has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/joven-que-ahorro-desde-los-16-anos-ahora-a-sus-21-se-compra-una-casa/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/joven-casa-karibeña.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/joven-que-ahorro-desde-los-16-anos-ahora-a-sus-21-se-compra-una-casa/" rel="bookmark">        
Joven que ahorró desde los 16 años, ahora a sus 21 se compra una casa
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2021-11-03T17:50:46-05:00">3 noviembre, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-11-03T17:50:49-05:00">3 noviembre, 2021</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-157591 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-virales tag-auto tag-militar tag-muere tag-relaciones-sexuales tag-venezuela has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/militar-chamo-se-le-escapa-un-tiro-y-muere-mientras-mantenia-relaciones-sexuales-en-su-auto/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/militar-relaciones-karibeña.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/militar-chamo-se-le-escapa-un-tiro-y-muere-mientras-mantenia-relaciones-sexuales-en-su-auto/" rel="bookmark">        
Militar chamo se le escapa un tiro y muere mientras mantenía relaciones sexuales en su auto
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2021-11-02T16:57:47-05:00">2 noviembre, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-11-02T16:57:50-05:00">2 noviembre, 2021</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-157587 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-virales tag-acuchillo tag-disfrazado tag-japon tag-joker tag-joven tag-tokio has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/joven-disfrazado-de-joker-acuchillo-a-mas-de-10-pasajeros/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/joker-tokio-karibeña.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/joven-disfrazado-de-joker-acuchillo-a-mas-de-10-pasajeros/" rel="bookmark">        
Joven disfrazado de ‘Joker’ acuchilló a más de 10 pasajeros de un tren
</a>
</h3>
<div class="post-item-meta wi-meta fox-meta post-header-section related-posts">
<div class="entry-date meta-time machine-time time-short">Actualizado el <time class="published" itemprop="datePublished" datetime="2021-11-02T16:27:22-05:00">2 noviembre, 2021</time><time class="updated" itemprop="dateModified" datetime="2021-11-02T16:27:24-05:00">2 noviembre, 2021</time></div>                        
</div>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .fox-related-posts -->
</div><!-- .single-section -->
</div>
</div><!-- .single-section -->
<div class="single-section single-component single-comment-section">
<div id="mvp-related-posts" class="left relative">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InternaKarib --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-2996308866861176"     data-ad-slot="3065547854"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});</script><div class="mob">
<!-- MasterSlider -->
<div id="P_MS6183260feebee" class="master-slider-parent msl ms-parent-id-109" style="max-width:450px;"  >
<!-- MasterSlider Main -->
<div id="MS6183260feebee" class="master-slider ms-skin-default" >
</div>
<!-- END MasterSlider Main -->
</div>
<!-- END MasterSlider -->
<script>
(function ( $ ) {
"use strict";
$(function () {
var masterslider_ebee = new MasterSlider();
// slider controls
// slider setup
masterslider_ebee.setup("MS6183260feebee", {
width           : 450,
height          : 450,
minHeight       : 0,
space           : 0,
start           : 1,
grabCursor      : true,
swipe           : true,
mouse           : true,
layout          : "boxed",
wheel           : false,
autoplay        : false,
instantStartLayers:false,
loop            : false,
shuffle         : false,
preload         : 0,
heightLimit     : true,
autoHeight      : true,
smoothHeight    : true,
endPause        : false,
overPause       : true,
fillMode        : "fill",
centerControls  : true,
startOnAppear   : false,
layersMode      : "center",
hideLayers      : false,
fullscreenMargin: 0,
speed           : 20,
dir             : "h",
parallaxMode    : 'swipe',
view            : "basic"
});
window.masterslider_instances = window.masterslider_instances || [];
window.masterslider_instances.push( masterslider_ebee );
});
})(jQuery);
</script>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-2996308866861176"
data-ad-slot="5404745391"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- MGDI ALEX -->
<div id="M604646ScriptRootC945484">
</div>
<script src="https://jsc.mgid.com/r/a/radiokaribena.pe.945484.js" async></script>
<!-- Composite End -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">COMENTARIOS</span> </h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {					  var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6&appId=1812750502281386";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="comentarios" style="background-color: #E2E2E2;position: relative;padding-top: 37px;margin-top: 47px;margin-left: 0px;margin-right: 0px;">
<div class="fb-comments" data-href=https://radiokaribena.pe/karla-tarazona-no-demandara-a-joven-que-choco-su-auto/ data-width="690" data-numposts="5"></div>
</div>
</div>		
</div><!-- .single-comment-section -->
</div><!-- .single-body -->
</div><!-- .theiaStickySidebar -->
</div><!-- #primary -->
<aside id="secondary" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
<div class="theiaStickySidebar">
<div class="widget-area">
<div id="text-53" class="widget widget_text">			<div class="textwidget"><div class="wp1s-slider-wrapper wp1s-slider-wrapper-76128 ">  
<div class="wp1s-main-wrapper wp1s-shadow wp1s-shadow-type-2">
<div class="wp1s-slider-container wp1s-pager-type-1 wp1s-arrow-type-1 wp1s-pagination">
<ul class="wp1s-bxslider" data-id="76128" data-auto='true' data-speed='900' data-pause='7000' data-transition='horizontal' data-controls='true' data-responsive='true' data-pager='disable' >
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/BANNER-CORPORACION-1.jpg" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/KARIBEÑA-BANNER.jpg" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/07/UNIVERSAL-LED-1.jpg" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
</ul>
</div>
</div>
</div>
<style>
.wp1s-slider-wrapper-76128 {
width:100%;   
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-title{
font-size:20px;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-content{
font-size: 40px;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-title {
font-size:20px;
background-color:rgba(125,165,82,0.8);
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-title {
font-size:20px;
border-bottom:7px solid #2ed1ff;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-4  {
background-color:rgba(124,118,118,0.6);
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-title {
font-size:20px;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper .wp1s-caption-title {
color:#ffffff;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper .wp1s-caption-content {
color:#ffffff;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#ffffff;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#3bb1f4;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#635e5e;
border:3px solid #979191;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a {
border:1px solid #ffffff;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a.active {
border-color:#ff9600;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#7a7a7a;
}
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-76128 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button {
background-color: #078f8a;
box-shadow: 0 2px 0 #056460;
-webkit-box-shadow: 0 2px 0 #056460;
-moz-box-shadow: 0 2px 0 #056460;
}
.wp1s-slider-wrapper-76128 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button:hover {
background-color:#08a39d;
}
@media (max-width:1200px) {
.wp1s-slider-wrapper-76128 .wp1s-slider-wrapper {
width:100%;
}
}
.wp1s-widget-wrap .wp1s-caption-wrapper {
display: none;
}
.wp1s-widget-wrap .wp1s-thumbnail-wrapper {
display: none;
}
</style>
</div>
</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><div class="wp1s-slider-wrapper wp1s-slider-wrapper-11497 ">  
<div class="wp1s-main-wrapper wp1s-shadow wp1s-shadow-type-1">
<div class="wp1s-slider-container wp1s-pager-type-1 wp1s-arrow-type-1 wp1s-pagination">
<ul class="wp1s-bxslider" data-id="11497" data-auto='true' data-speed='900' data-pause='7000' data-transition='horizontal' data-controls='true' data-responsive='true' data-pager='disable' >
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/03/cuadernos-1.jpeg" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/03/cuadernos-2.jpeg" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
<li>
<img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/03/cuaderno-3.jpeg" />
<div class="wp1s-caption-wrapper wp1s-caption-type-1 wp1s-caption-topleft">
<h1 class="wp1s-caption-title"></h1>
<h2 class="wp1s-caption-content"></h2>
</div>
</li>
</ul>
</div>
</div>
</div>
<style>
.wp1s-slider-wrapper-11497 {
width:100%;   
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-title{
font-size:20px;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-content{
font-size: 40px;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-title {
font-size:20px;
background-color:rgba(125,165,82,0.8);
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-title {
font-size:20px;
border-bottom:7px solid #2ed1ff;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-4  {
background-color:rgba(124,118,118,0.6);
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-title {
font-size:20px;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-content {
font-size:40px;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper .wp1s-caption-title {
color:#ffffff;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper .wp1s-caption-content {
color:#ffffff;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#ffffff;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#3bb1f4;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#635e5e;
border:3px solid #979191;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a {
border:1px solid #ffffff;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a.active {
border-color:#ff9600;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:#7a7a7a;
}
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-11497 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:#ffffff;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button {
background-color: #078f8a;
box-shadow: 0 2px 0 #056460;
-webkit-box-shadow: 0 2px 0 #056460;
-moz-box-shadow: 0 2px 0 #056460;
}
.wp1s-slider-wrapper-11497 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button:hover {
background-color:#08a39d;
}
@media (max-width:1200px) {
.wp1s-slider-wrapper-11497 .wp1s-slider-wrapper {
width:100%;
}
}
.wp1s-widget-wrap .wp1s-caption-wrapper {
display: none;
}
.wp1s-widget-wrap .wp1s-thumbnail-wrapper {
display: none;
}
</style>
</div>
</div><div id="media_image-42" class="widget widget_media_image"><a href="https://www.instagram.com/lakaribenape/" target="_blank" rel="noopener noreferrer"><img width="1080" height="1080" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/08/Perfil-Karibeña.png" class="image wp-image-70780  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-50" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Karibena Zmk Display--><br />
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2996308866861176" data-ad-slot="9627366017"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<!-- MGID-ALEX
<div id="M604646ScriptRootC946411"></div>
<script src="https://jsc.mgid.com/r/a/radiokaribena.pe.946411.js" async></script>
Composite End --></p>
</div>
</div><div id="media_image-38" class="widget widget_media_image"><h3 class="widget-title"><span>SUPLEMENTO KARIBEÑA</span></h3><img width="960" height="960" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2020/05/AVISO-WEB-SUPLEMENTO-KARIBEÑA.jpg" class="image wp-image-61103  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="SUPLEMENTO KARIBEÑA" /></div><div id="text-55" class="widget widget_text">			<div class="textwidget"><p><!-- Composite Start --></p>
<div id="M604646ScriptRootC946413"></div>
<p><script src="https://jsc.mgid.com/r/a/radiokaribena.pe.946413.js" async></script><br />
<!-- Composite End --></p>
<div class="footer1" style="left: 22%;height:90px!important;position: fixed;width: 728px;bottom: 1px;z-index: 100000000;right: 22%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- InternaKaribEmbi --><ins class="adsbygoogle"  style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-2996308866861176"  data-ad-slot="3065547854"></ins><script>   (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div>
</div>
</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><div class="wp1s-slider-wrapper wp1s-slider-wrapper-79420 ">  
<div class="wp1s-main-wrapper">
<div class="wp1s-slider-container wp1s-pager- wp1s-arrow- wp1s-pagination">
<ul class="wp1s-bxslider" data-id="79420" data-auto='' data-speed='' data-pause='' data-transition='' data-controls='' data-responsive='' data-pager='' >
</div>
<style>
.wp1s-slider-wrapper-79420 {
width:%;   
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-title{
font-size:px;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-1 .wp1s-caption-content{
font-size: px;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-title {
font-size:px;
background-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-2 .wp1s-caption-content {
font-size:px;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-title {
font-size:px;
border-bottom:7px solid ;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-3 .wp1s-caption-content {
font-size:px;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-4  {
background-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-title {
font-size:px;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-4 .wp1s-caption-content {
font-size:px;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper .wp1s-caption-title {
color:;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper .wp1s-caption-content {
color:;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-1 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:;
border:3px solid ;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-2 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a {
border:1px solid ;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-3 .bx-wrapper .bx-pager.bx-default-pager a.active {
border-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a {
background-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a:hover, 
.wp1s-slider-wrapper-79420 .wp1s-main-wrapper .wp1s-pager-type-4 .bx-wrapper .bx-pager.bx-default-pager a.active {
background-color:;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button {
background-color: ;
box-shadow: 0 2px 0 ;
-webkit-box-shadow: 0 2px 0 ;
-moz-box-shadow: 0 2px 0 ;
}
.wp1s-slider-wrapper-79420 .wp1s-caption-wrapper.wp1s-caption-type-1 .wps1-readmore-button:hover {
background-color:;
}
@media (max-width:1200px) {
.wp1s-slider-wrapper-79420 .wp1s-slider-wrapper {
width:100%;
}
}
.wp1s-widget-wrap .wp1s-caption-wrapper {
display: none;
}
.wp1s-widget-wrap .wp1s-thumbnail-wrapper {
display: none;
}
</style>
</div>
</div>
<div class="gutter-sidebar"></div>
</div><!-- .widget-area -->
</div><!-- .theiaStickySidebar -->
</aside><!-- #secondary -->    
</div><!-- .container -->
</article><!-- .post -->
<div class="single-bottom-section single-navigation-section">
<div class="fox-post-nav post-nav-advanced column-2">
<div class="post-nav-wrapper">
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/hombre-se-iria-25-anos-a-la-carcel-por-matar-al-hamster-de-su-hijo/" class="post-link"><img width="1200" height="628" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/hombre-hámster-karibeña.png" class="attachment-full size-full" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Nota Anterior</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">Hombre se iría 25 años a la cárcel por matar al hámster de su hijo</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://radiokaribena.pe/hombre-se-iria-25-anos-a-la-carcel-por-matar-al-hamster-de-su-hijo/"></a>
</div>
</article><!-- .post-nav-item -->
<article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-nav-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/gato-cuba-ignora-las-acusaciones-de-melissa-paredes-y-acude-a-rehabilitacion/" class="post-link"><img width="1200" height="628" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/rodrigo-cuba-karibeña.png" class="attachment-full size-full" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
<div class="post-nav-item-body">
<div class="post-nav-item-label">Siguiente Nota</div>
<h3 class="post-item-title post-nav-item-title" itemprop="headline">‘Gato’ Cuba ignora las acusaciones de Melissa Paredes y acude a rehabilitación</h3>
</div><!-- .post-nav-item-body -->
<div class="post-nav-item-overlay"></div>
<a class="wrap-link" href="https://radiokaribena.pe/gato-cuba-ignora-las-acusaciones-de-melissa-paredes-y-acude-a-rehabilitacion/"></a>
</div>
</article><!-- .post-nav-item -->
</div><!-- .post-nav-wrapper -->
</div><!-- .fox-post-nav -->
</div><!-- .single-navigation-section -->
<div class="single-bottom-section single-bottom-posts-section">
<div class="fox-bottom-posts">
<div class="container">
<h3 id="posts-small-heading" class="bottom-posts-heading single-heading">
<span>Lo último de ESPECTÁCULOS</span>
</h3>
<div class="blog-container blog-container-grid">
<div class="wi-blog fox-blog blog-grid fox-grid column-5 spacing-small">
<article class="wi-post post-item post-grid fox-grid-item post-157670 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-ampay-melissa tag-magaly-medina tag-melissa-paredes tag-rodrigo-gato-cuba has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/magaly-medina-asegura-que-melissa-paredes-miente-el-gato-solo-quiere-ver-a-su-hija/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/karibeña-magaly-miente-melissa.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/magaly-medina-asegura-que-melissa-paredes-miente-el-gato-solo-quiere-ver-a-su-hija/" rel="bookmark">        
Magaly Medina asegura que Melissa Paredes miente: “El ‘Gato’ solo quiere ver a su hija”
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>La ‘urraca’ escuchó los audios de Melissa que nunca pudieron ver la</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-157678 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-brenda-carvalho tag-ensayando tag-julinho has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/julinho-revela-que-no-habla-con-brenda-me-dicen-que-esta-ensayando/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/Julinho-Brenda-karibeña.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/julinho-revela-que-no-habla-con-brenda-me-dicen-que-esta-ensayando/" rel="bookmark">        
Julinho revela que no habla con Brenda: “Me dicen que está ensayando”
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>El exfutbolista de Sporting Cristal y hoy comentarista se refirió a Brenda</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-157672 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-acusaciones tag-melissa-paredes tag-rehabilitaion tag-rodrigo-cuba has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/gato-cuba-ignora-las-acusaciones-de-melissa-paredes-y-acude-a-rehabilitacion/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/rodrigo-cuba-karibeña.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/gato-cuba-ignora-las-acusaciones-de-melissa-paredes-y-acude-a-rehabilitacion/" rel="bookmark">        
‘Gato’ Cuba ignora las acusaciones de Melissa Paredes y acude a rehabilitación
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>El jugador de la Universidad César Vallejo, Rodrigo Cuba, se mantiene perfil</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-157652 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-hugo-garcia tag-lindo tag-patricio-parodi tag-rostro-mas-bello tag-tonto has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/patricio-sobre-hugo-garcia-lo-que-tiene-de-lindo-lo-tiene-de-tonto/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/Patricio-Hugo-karibeña.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="Radio Karibeña" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/patricio-sobre-hugo-garcia-lo-que-tiene-de-lindo-lo-tiene-de-tonto/" rel="bookmark">        
Patricio sobre Hugo García: “Lo que tiene de lindo, lo tiene de tonto”
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>Patricio Parodi se refirió a la nominación de su gran amigo Hugo</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid --> 
<article class="wi-post post-item post-grid fox-grid-item post-157649 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-ultimo tag-angie-arizaga tag-embarazo tag-jota-benz tag-rebeca-escribens has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-item-inner grid-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/rebeca-escribens-asegura-que-angie-arizaga-esta-embarazada-ojo-de-loca-no-se-equivoca/" class="post-link"><img width="480" height="251" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/karibeña-rebeca-escribens-echa-angie-arizaga.png" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure><div class="line"></div>
<div class="grid-body post-item-body">
<div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/rebeca-escribens-asegura-que-angie-arizaga-esta-embarazada-ojo-de-loca-no-se-equivoca/" rel="bookmark">        
Rebeca Escribens asegura que Angie Arizaga está embarazada: “Ojo de loca no se equivoca”
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal grid-content" itemprop="text">
<p>La conductora de televisión sorprendió a todos al asegurar con mucha confianza</p>
</div>
</div><!-- .grid-body -->
</div><!-- .grid-inner -->
</article><!-- .post-grid -->        
</div><!-- .fox-blog -->
</div><!-- .blog-container -->
</div><!-- .container -->
</div><!-- .fox-bottom-posts -->
</div><!-- .single-bottom-posts-section -->
            </div><!-- #wi-main -->
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-1-1-1 skin-light stretch-content">
<div class="container">
<div class="footer-widgets-inner footer-widgets-row">
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
<aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">
<div class="footer-col-sep"></div>
</aside><!-- .footer-col -->
</div><!-- .footer-widgets-inner -->
</div><!-- .container -->
</div><!-- #footer-widgets -->  
</footer><!-- #wi-footer -->
</div><!-- .wi-container -->
<div class="wrapper-bg-element"></div>
</div><!-- #wi-wrapper -->
</div><!-- #wi-all -->
<div id="offcanvas" class="offcanvas offcanvas-light">
<div class="offcanvas-inner">
<div class="offcanvas-search offcanvas-element">
<div class="searchform">
<form role="search" method="get" action="https://radiokaribena.pe/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
<input type="text" name="s" class="s search-field" value="" placeholder="Buscar contenido en Karibeña" />
<button class="submit" role="button" title="Go">
<i class="feather-search"></i>
</button>
</form><!-- .form -->
</div><!-- .searchform -->        </div>
<nav id="mobilenav" class="offcanvas-nav offcanvas-element">
<div class="menu"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54653"><a href="https://radiokaribena.pe/category/espectaculos/">ESPECTÁCULOS</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32231"><a href="https://radiokaribena.pe/category/policiales/">POLICIALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64182"><a href="https://radiokaribena.pe/category/virales/">VIRALES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://radiokaribena.pe/category/actualidad/">ACTUALIDAD</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://radiokaribena.pe/category/cumbia/">CUMBIA</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51466"><a href="https://radiokaribena.pe/category/mundo/">MUNDO</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30762"><a href="https://radiokaribena.pe/category/deportes/">DEPORTES</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43914"><a href="https://radiokaribena.pe/category/politica/">POLÍTICA</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64201"><a href="https://radiokaribena.pe/programacion1/">PROGRAMACIÓN</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="https://radiokaribena.pe/videoskaribenatv/">KARIBEÑA TV</a><span class="indicator"></span></li>
</ul></div>
</nav><!-- #mobilenav -->
</div><!-- .offcanvas-inner -->
</div><!-- #offcanvas -->
<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>
<script type="text/javascript">
(function( w ){
"use strict";
// rel=preload support test
if( !w.loadCSS ){
w.loadCSS = function(){};
}
// define on the loadCSS obj
var rp = loadCSS.relpreload = {};
// rel=preload feature support test
// runs once and returns a function for compat purposes
rp.support = (function(){
var ret;
try {
ret = w.document.createElement( "link" ).relList.supports( "preload" );
} catch (e) {
ret = false;
}
return function(){
return ret;
};
})();
// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
// then change that media back to its intended value on load
rp.bindMediaToggle = function( link ){
// remember existing media attr for ultimate state, or default to 'all'
var finalMedia = link.media || "all";
function enableStylesheet(){
// unbind listeners
if( link.addEventListener ){
link.removeEventListener( "load", enableStylesheet );
} else if( link.attachEvent ){
link.detachEvent( "onload", enableStylesheet );
}
link.setAttribute( "onload", null ); 
link.media = finalMedia;
}
// bind load handlers to enable media
if( link.addEventListener ){
link.addEventListener( "load", enableStylesheet );
} else if( link.attachEvent ){
link.attachEvent( "onload", enableStylesheet );
}
// Set rel and non-applicable media type to start an async request
// note: timeout allows this to happen async to let rendering continue in IE
setTimeout(function(){
link.rel = "stylesheet";
link.media = "only x";
});
// also enable media after 3 seconds,
// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
setTimeout( enableStylesheet, 3000 );
};
// loop through link elements in DOM
rp.poly = function(){
// double check this to prevent external calls from running
if( rp.support() ){
return;
}
var links = w.document.getElementsByTagName( "link" );
for( var i = 0; i < links.length; i++ ){
var link = links[ i ];
// qualify links to those with rel=preload and as=style attrs
if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
// prevent rerunning on link
link.setAttribute( "data-loadcss", true );
// bind listeners to toggle media back
rp.bindMediaToggle( link );
}
}
};
// if unsupported, run the polyfill
if( !rp.support() ){
// run once at least
rp.poly();
// rerun poly on an interval until onload
var run = w.setInterval( rp.poly, 500 );
if( w.addEventListener ){
w.addEventListener( "load", function(){
rp.poly();
w.clearInterval( run );
} );
} else if( w.attachEvent ){
w.attachEvent( "onload", function(){
rp.poly();
w.clearInterval( run );
} );
}
}
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ) );
</script>
<div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-icon">
<span class="btt-icon"><i class="feather-chevron-up"></i></span>        
</div><!-- #backtotop -->
<aside id="content-dock">
<h3 class="dock-title widget-title">Te recomendamos leer</h3>
<div class="dock-posts">
<article class="post-item post-dock post-157675 post type-post status-publish format-standard has-post-thumbnail hentry category-virales tag-ahorro-2 tag-casa tag-compra tag-joven has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/joven-que-ahorro-desde-los-16-anos-ahora-a-sus-21-se-compra-una-casa/" class="post-link"><img width="150" height="79" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/joven-casa-karibeña.png" class="attachment-thumbnail size-thumbnail" alt="Radio Karibeña" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/joven-que-ahorro-desde-los-16-anos-ahora-a-sus-21-se-compra-una-casa/" rel="bookmark">        
Joven que ahorró desde los 16 años, ahora a sus 21 se compra una casa
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>¡Para admirar! Hace unos días, una joven de TikTok reveló</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
<article class="post-item post-dock post-157591 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-virales tag-auto tag-militar tag-muere tag-relaciones-sexuales tag-venezuela has-sidebar sidebar-right single-style-1 thumbnail-stretch-none main-content-full disable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
<div class="post-inner post-item-inner">
<figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail post-dock-thumbnail hover-none thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://radiokaribena.pe/militar-chamo-se-le-escapa-un-tiro-y-muere-mientras-mantenia-relaciones-sexuales-en-su-auto/" class="post-link"><img width="150" height="79" src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/11/militar-relaciones-karibeña.png" class="attachment-thumbnail size-thumbnail" alt="Radio Karibeña" data-lazy="false" /></a></span></figure>
<div class="post-dock-body post-item-body">
<div class="post-item-header post-dock-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section post-dock-title size-tiny" itemprop="headline">
<a href="https://radiokaribena.pe/militar-chamo-se-le-escapa-un-tiro-y-muere-mientras-mantenia-relaciones-sexuales-en-su-auto/" rel="bookmark">        
Militar chamo se le escapa un tiro y muere mientras mantenía relaciones sexuales en su auto
</a>
</h3></div><div class="post-item-excerpt entry-excerpt excerpt-size-normal post-dock-excerpt" itemprop="text">
<p>Jorge Edwin Ramírez Zambrano de 47 años de edad, un</p>
</div>
</div><!-- .post-dock-body -->
</div><!-- .post-inner -->
</article><!-- .post-dock -->
</div><!-- .dock-posts -->
<button class="close">
<i class="feather-x"></i>
</button>
</aside><!-- #content-dock -->
<progress value="0" class="reading-progress-wrapper position-top">
<div class="progress-container">
<span class="reading-progress-bar"></span>
</div>
</progress>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.4.7'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Siguiente"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/radiokaribena.pe\/wp-admin\/admin-ajax.php","nonce":"8df3ff09b4","resturl_v2":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/radiokaribena.pe\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/themes/fox/js/theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.5.8'></script>
<script type='text/javascript' src='https://radiokaribena.pe/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.5.8'></script>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<!---AQUI VA LO DEL FOOTER -->
<div data-elementor-type="section" data-elementor-id="140613" class="elementor elementor-140613" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5b2718a9 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="5b2718a9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7f0c88d1" data-id="7f0c88d1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-53cbbae elementor-widget elementor-widget-spacer" data-id="53cbbae" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-232c261e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="232c261e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-731131eb" data-id="731131eb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-719350c footer-titulo elementor-widget elementor-widget-text-editor" data-id="719350c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
CONTÁCTENOS					</div>
</div>
</div>
<div class="elementor-element elementor-element-4f2d963 iconos-footer elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4f2d963" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
<span class="elementor-icon-list-text">Av. Guardia Civil 674 - Chorrillos, Lima - Perú</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
<span class="elementor-icon-list-text">ventas@corporacionuniversal.pe</span>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
<span class="elementor-icon-list-text">(01) 251-2622</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-404da143" data-id="404da143" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-223b715f elementor-widget elementor-widget-html" data-id="223b715f" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="mcontainer1 borde"><div class="filiales" style="    color: #005af6;
text-align: center; font-size: 20px;     margin-bottom: 10px;"><b>FILIALES</b></div>
<marquee direction="up" onmouseout="this.start()" onmouseover="this.stop()" behavior="alternate" style="height:100px" scrollamount="2">
<p class="marquee" style="    color: #fff;
text-align: center;">
AREQUIPA         FM - 101.7<br>
ABANCAY          FM - 107.9<br>
ANDAHUAYLAS      FM - 90.5<br>
AYACUCHO         FM - 105.5<br>
ASIA-MALA        FM - 91.5<br>
AUCAYACU         FM - 99.3<br>
BARRANCA         FM - 95.3<br>
CAMANA           FM - 97.3<br>
CANGALLO         FM - 96.5<br>
CANTA            FM - 95.9<br>
CAÑETE           FM - 97.7<br>
CAYLL.PEDREGAL   FM - 92.1<br>
CAJAMARCA        FM - 103.3<br>
CERRO DE PASCO   FM - 107.3<br>
CUSCO            FM - 105.7<br>
CHEPEN           FM - 105.3<br>
CHICLAYO         FM - 97.3<br>
CHIMBOTE         FM - 105.9<br>
CHINCHA          FM - 99.3<br>
CHACHAPOYAS      FM - 98.3<br>
CHULUCANAS       FM - 96.9<br>
HUANCAYO         FM - 92.3<br>
HUACHO           FM - 93.9<br>
HUANUCO          FM - 105.1<br>
HUANCABAMBA      FM - 92.9<br>
HUANCAVELICA     FM - 94.3<br>
HUARAZ           FM - 107.3<br>
HUARAL           FM - 91.3<br>
HUARMEY          FM - 88.9<br>
IQUITOS          FM - 95.7<br>
ICA              FM - 94.7<br>
ILO              FM - 99.9<br>
JAUJA            FM - 107.5<br>
JULIACA          FM - 94.9<br>
JUANJUI          FM - 100.7<br>
JAEN             FM - 106.9<br>
LA MERCED(JUNIN)FM - 104.5<br>
LOS ORGANOS      FM - 99.7<br>
MARCONA          FM - 90.9<br>
MOYOBAMBA        FM - 88.3<br>
MOLLENDO         FM - 97.9<br>
MOQUEGUA         FM - 99.3<br>
NAZCA            FM - 104.9<br>
PADRE ABAD       FM - 94.1<br>
PACASMAYO        FM - 100.7<br>
PALPA            FM - 97.5<br>
PAITA            FM - 94.9<br>
PIURA            FM - 97.1<br>
PUCALLPA         FM - 94.5<br>
PISCO            FM - 94.9<br>
PTO. MALDONADO   FM - 93.3<br>
PUNO             FM - 89.5<br>
SAPOSOA          FM - 102.5<br>
SICUANI          FM - 106.3<br>
TUMBES           FM - 97.3<br>
TRUJILLO         FM - 92.7<br>
TACNA            FM - 95.5<br>
TARAPOTO         FM - 95.1<br>
TALARA           FM - 92.7<br>
TINGO MARIA      FM - 94.9<br>
URCOS            FM - 96.5<br>
YURIMAGUAS       FM - 89.3</p>
</marquee>
</div>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7bcfa5d5" data-id="7bcfa5d5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ab93e34 footer-titulo elementor-widget elementor-widget-text-editor" data-id="ab93e34" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
LEGAL					</div>
</div>
</div>
<div class="elementor-element elementor-element-9cbfb61 etica elementor-widget elementor-widget-text-editor" data-id="9cbfb61" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<h4><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://radiokaribena.pe/codigo-de-etica-mtc-2021/">Código de Ética</a></span></h4>					</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-4bc4fdb6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4bc4fdb6" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-830a241" data-id="830a241" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-742bdba visita elementor-widget elementor-widget-text-editor" data-id="742bdba" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong><span style="color: #005af6; font-size: 20px;">VISITA TAMBIÉN</span></strong></p>					</div>
</div>
</div>
<div class="elementor-element elementor-element-9c05cc6 logos elementor-widget__width-auto elementor-widget elementor-widget-html" data-id="9c05cc6" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="module">
<h3 style="text-align:center;"> 
<a href="#"><img src="https://i0.wp.com/radiokaribena.pe/portal2020/wp-content/uploads/2020/03/00000001-1.png" class="img-responsive" alt="" width="130px"></a>
<a href="https://exitosanoticias.pe/"><img src="//i0.wp.com/radiokaribena.pe/wp-content/uploads/2021/07/LOGO-EXITOSA-ROJO.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioz.pe/"><img src="http://www.radioexitosa.pe/images/logo-z-rock-and-pop.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radiolakalle.pe/"><img src="http://www.radioexitosa.pe//images/logo-nla-kalle.png" class="img-responsive" alt="" width="130px"></a>
<a href="http://www.radioplay.pe/"><img src="//i3.wp.com/radiokaribena.pe/wp-content/uploads/2019/02/LOGO.png" class="img-responsive" alt="" width="130px"></a></h3>
</div>		</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-1ec6df61 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1ec6df61" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-373fb6f9" data-id="373fb6f9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3082d53 footer-copy elementor-widget elementor-widget-text-editor" data-id="3082d53" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
Copyright 2020 © Corporación Universal S.A.C Todos los derechos reservados					</div>
</div>
</div>
<div class="elementor-element elementor-element-236f837 elementor-widget elementor-widget-spacer" data-id="236f837" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<!-- FIN DEL FOOTER -->
<div id="mvp-foot-copy" class="left relative">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15964842-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-15964842-1');
</script>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:"173d341f3b38480b54ed74f581f31a21"})});</script>
<!-- OWL Carousel -->
<script>
$(window).load(function(e) {
$("#bn1").breakingNews({
effect		:"slide-h",
autoplay	:true,
timer		:3000,
color		:"red"
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.55742907524109 seconds, on 03-11-21 19:15:12 -->